Skocz do zawartości

Wentylator - nawiew


Gość estahh
 Udostępnij

Rekomendowane odpowiedzi

  • 8 miesięcy temu...
Gość wilku wawa

Witam, podpinam się pod postem. U mnie w Altei padł nawiew, po rozebraniu okazało się, że silnik jakimś cudem był zalany i padł. Po wymianie silnik działa kręci, ale powietrze w żadnym stopniu nie dmucha tak jak wczesniej. Gdy ją włączę na MAX  ciepło idzie, ale nie ma tego podmuchu. Tak samo z nadmuchem na szybę przednią. Do tego silnik chodzi o wiele głośniej niż jego poprzednik. A kupiłem taki sam, te same numery i oryginalny 

Edytowane przez wilku wawa
poprawiłem fatalny styl pisowni - ostatni raz
Odnośnik do komentarza
Udostępnij na innych stronach

Sprawdź w jakim stanie jest filtr pyłkowy a najlepiej go wymień, taki zapchany filtr skutecznie ogranicza przepływ powietrza, aby uniknąć kolejnego zalania silnika proponuję wyczyścić odpływy wody w podszybiu. 

Odnośnik do komentarza
Udostępnij na innych stronach

Gość wilku wawa
Godzinę temu, Grzes997 napisał:

Filtr wymieniony podszybie wyczyszczone niestety dalej to samo nie wieje z taka siła ja wcześniej A gdy biorę nawiew na nogi to za fotelem  kierowcy nie czuć wcal

 

Odnośnik do komentarza
Udostępnij na innych stronach

Gość adam1954
W dniu 8.02.2019 o 22:39, wilku wawa napisał:

nie dmucha tak jak wczesniej gdy ja włączę na Max  ciepło idzie ale nie ma tego podmuchu tak samo z maluchem na szybę przednią do tego silnik chodzi o wiele głośniej niż jego poprzednik

A może trzeba będzie sprawdzić czy nagrzewnica nie jest zasyfiona od zewnątrz.

Wtedy tez masz przyblokowany przepływ.

A gdy włączysz zimne to leci lepiej czy tak samo?

Odnośnik do komentarza
Udostępnij na innych stronach

Gość wilku wawa
W dniu 9.02.2019 o 08:05, Grzes997 napisał:

No dobra rozebrane i złożone niestety nie doszedłem do żadnych wniosków.wszystkie rury są ok,gdy włączam obieg zamknięty to wieje z pod schowka,gdyż otwiera się tam klapa od silniczka. Podszybie wyczyszczone, filtry wymienione,A wszystko zaczęło się od wymiany głupiego silnika.jakies pomysły,może jeszcze. Czy nabita, lub nie nabita klima  może mieć na to wplyw.

 

Odnośnik do komentarza
Udostępnij na innych stronach

47 minut temu, wilku wawa napisał:

gdy włączam obieg zamknięty to wieje z pod schowka

Takie głupie pytanie czy biegunowość zasilania jest dobra może coś w tym nowym silniku jest nie halo z przewodami i zamiast dmuchać do kabiny to wydmuchuje, ja bym to sprawdził

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.