Skocz do zawartości

uszkodzenie spowodowane myciem silnika


Gość krzysiekpolak
 Udostępnij

Rekomendowane odpowiedzi

Gość krzysiekpolak

wiec tak mam opla astre f 1.6 si 100km dzis rano wymienilem sworzen w autku i stwierdzilem ze przydalo by sie umyc silnik bo byl strasznie zablocony od jazdy po bocznych drogach wiec pojechalem na myjnie bezdotykowa umylem silnik wrocilem do domu zgasilem go wydmuchalem sprezonym powietrzem wszystkie styki elektryczne i jak odpalilem autko rowno chodzi bez zazutu na benzynie jak i po przelaczeniu na gaz

problem zaczyna sie od 2500 obr/mni zapala sie kontrolka od sterownika silnika auto nie ciagnie tak jakby byl brak paliwa a jest zatankowany gaz jak i benzyna moim zdaniem to byl silniczek krokowy ale wyciagnolem go i przemylem i nadal to samo

co moglo sie stac ?? dziekuje z gory za pomoc

Odnośnik do komentarza
Udostępnij na innych stronach

Gość krzysiekpolak

ale jak je odczytac skoro kontrolka gasnie jezeli silnik nie przekracza 2500 obrotow nawet nie musze go gasic tylko w trakcie jazdy kontrolka zapala sie i gasnie

Odnośnik do komentarza
Udostępnij na innych stronach

A czy mógłbyś trochę poczytać forum i dział poradników?

Dla jaj nikt się nie produkuje... Button "SZUKAJ" ułatwia życie - 10 sekund i jest http://forum.samnaprawiam.com/elektrykakody-bledow-ich-odczyt-czyli-kontrolka-z-kluczem-vt255.htm

 

Ty przeczytałeś 2 tematy z całego forum: "Jak zakładać tematy..." (i nic nie wywnioskowałeś) i swój o awarii... Łącznie spędzone 45 minut trochę bezproduktywnie minęło.

 

Traktuj forum jak biblioteke: szukasz interesującej pozycji z literatury, a jak nie umiesz znaleźć to pytasz bibliotekarza.

Odnośnik do komentarza
Udostępnij na innych stronach

Dobra starczy krzyków, posprawdzaj kostki połączeniowe czy gdzieś niema jeszcze wody i skup się na czujniki wału, kostki są niby wodo szczelne ale to działa jak ruski zegarek jak woda wleci to już nie wyleci czyli kostkę otwierasz czyścisz składasz, wcale bym się nie zdziwił jak jutro rano jak wszystko same wyschnie będzie działało jak dawniej.

Odnośnik do komentarza
Udostępnij na innych stronach

Gość krzysiekpolak

dzieki wielke dzis mialem troszke wiecej czasu i bardziej przestudiowalem ta stronke nauczylem sie odczytywac te bledy ze serownika ...

przyczyna byla banalna byla zasniedziala zlaczka od czujnika walu przemylem ja spreyem do stykow elektrycznych i systko jest jak dawieniej

dziekuje za pomoc i pozrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...