Skocz do zawartości

opel tigra problem z rozrusznikiem


Gość eisenberger
 Udostępnij

Rekomendowane odpowiedzi

Gość eisenberger

witam !

mam następujący problem z moją tigrą... :

po przekręceniu stacyjki w pozycję rozruch jest cisza... sprawdziłem już rozrusznik na "ostro" i jest ok kręci, ze stacyjki sygnał na przekaznik idzie , przekaznik sprawdzony i też ok.. a do rozrusznika nie dociera prąd z przekaznika . Czy może ktoś wie co może być przyczyną ? bardzo proszę o rade

pozdrawiam

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Skoro ze stacyjki prąd jest na przekaźniku a między przekaźnikiem a rozrusznikiem niema już nic więc gdzieś jest przerwa na kablu, między rozrusznikiem a przekaźnikiem lub przekaźnikiem i jego zasilaniem, na przekaźniku powinien być jeden stały plus który po przekręceniu stacyjki przekazuje napięcie na rozrusznik, zawsze możesz wysterować rozrusznik na twardo jak to nazywasz na samym przekaźniku.

Tak teraz myślę czy tam jest jaki kolwiek przekaźnik z tego co pamiętam między rozrusznikiem a stacyjką niema nic były stosowane przekaźniki w oryginalnych zabezpieczeniach.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość eisenberger

przekaznik jest po prawej stronie pod schowkiem (po przekręceniu w pozycję rozruch "stuka") znajomy elektryk twierdzi , że jest jakaś kostka jeszcze pomiędzy przekaznikiem a rozrusznikiem , gdzieś pod kolektorem ssącym która może być skorodowana , auto w tej chwili pali 30 razy pod rząd i dalej cisza .... na np 100 razy , po odpaleniu na pych jest chwile ok i znowu cisza...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Raczej nie będzie tam żadnego przekaźnika rozrusznika a ten co słyszysz po przekręceniu kluczyka na rozruch to przekaźnik który odłącza jakieś urządzenia na czas rozruchu.

 

Musisz sprawdzić przewód od stacyjki do rozrusznika.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może powiesz, czy sprawdziłeś ciągłość przewodów do rozrusznika?

 

Pytasz o jedno i to samo, piszą ci jedno i to samo. Na forum również jest temat w dziale poradników: http://forum.samnaprawiam.com/silnik-benzyna-nie-zapala-co-robic-vt47.htm no ale to trzeba jeszcze czytać... Nie przeczytałeś KOMPLETNIE NIC, dostajesz na tacy i jeszcze mało... Nie mam pojęcia czego oczekujesz.

Zrób co ci każą a potem dopytuj dalej jeśli nie przyniosło rezultatu, bo jak dotąd podchodzisz od dupy strony za przeproszeniem.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.