Skocz do zawartości

awaria rozruchu


Gość Krzysztof 5
 Udostępnij

Rekomendowane odpowiedzi

Gość Krzysztof 5

Mam mercedesa C klasa 1994 roku z automatyczną skrzynią biegów. Po włączeniu kluczyka w stacyjce i zagrzaniu świec żarowych w pozycji uruchomienia rozrusznika cisza rozrusznik nie działa. Zaznaczam że pozycja dźwigni biegu jest na P.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Możesz mieć albo stacyjkę uszkodzoną, rozrusznik do naprawy lub przewód prowadzący od stacyjki do rozrusznika jest uszkodzony, musisz odszukać rozrusznik do którego są doprowadzone dwa kable jedne gruby co biegnie do akumulatora i drugi cienki co biegnie do stacyjki i na tym cienkim jak przekręcasz klucz to ma się pokazać napięcie, jeśli jest napięcie ro rozrusznik do naprawy, jeśli napięcia nie ma trzeb to samo zmierzyć przy samej stacyjce, możesz też mieć uszkodzony nastawnik w skrzyni że nie przepuszcza napięcia na rozrusznik w pozycji P ale to się bardzo rzadko zdarza.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.