Skocz do zawartości

problem z pracą silnika tigra 1.6 16v


Gość kecon
 Udostępnij

Rekomendowane odpowiedzi

witam! mam problem z silnikiem tigra 1,6 16v ecotek .Nie pali prawidlowo na 1 cylindrze na zimnym przez chwile pali idealnie później powoli zanika praca pomimo ze rozrząd jest dobry iskra dobra wtryski dobre bo zmieniane z innych cylindrów i ciśnienie takie jak na cylindrach pozostałych oraz nie wykazuje żadnych błędów proszę o porady .

 

 

 

łojezusmaria po prostu...

kolego:

powiedz mi, co wspólnego mają poduszki powietrzne z anomaliami w pracy twojego silnika?

nie potrafisz założyć tematu?

skontaktuj się na PW to poinstruuję cię, jak to zrobić

wyodrębniam posta jako nowy temat

NIE RÓB TAK WIĘCEJ bo robi się bajzel

 

ArKos

Odnośnik do komentarza
Udostępnij na innych stronach

ciśnienie na 1 i na2 ma 13 a na 3 i na 4 13,5. kable są nowe świece zmieniam iskra jest cały czas dobra . wystarczy w czasie pracy zdjąć na chwile kabel i ponownie go założyć i .znowu przez chwile pracuje dobrze i znowu po 2minutach zanika .czy może być za mala dawka paliwa na 1 cylindrze a może inne tajemnice .

Odnośnik do komentarza
Udostępnij na innych stronach

już wtryski podmieniałem świece tez , wszystkie podstawowe czynności są zrobione .silnik pali na dotyk przez chwile chodzi idealnie a potem zanika praca na 1 cylindrze ale jeżeli na chwile zdejmę przewód ze świecy i założę to sytuacja się powtarza. w elektryce błędów nie ma bylem na dwóch komputerach i nic ciekawego nie powiedzieli.Po wykręceniu świeca jest czarna okopcona ale nie jest zalana.nie słychać i nic nie wskazuje na przedmuch uszczelki pod głowicą ani innych uszczelek ,filtr powietrza wymieniony,pasek rozrządu tez

Odnośnik do komentarza
Udostępnij na innych stronach

Jak świeca jest czarna okopcona znaczy że źle pali skoro wszystko podmieniłeś czyli kable świece to jeszcze został DIS do podmiany o ile go masz a jak nie to cewka lub moduł zapłonu, usterka jaka opisujesz wygląda na usterkę układu zapłonowego, w naj gorszym przypadku coś się posypało w zaworach ale skoro masz ciśnienie dobre to stawiam na cewkę.

Odnośnik do komentarza
Udostępnij na innych stronach

witam! MAM NADZIEJE ze ktoś potrafi mi pomoc w tak nietypowej sytuacji .jeszcze raz mam zamiar zdemontować listwę i sprawdzić czy nie jest zapchana przy właśnie 1 wlocie ,ale znowu zaworek pokazuje ze ciśnienie jest duże i myślę ze gdyby było inaczej to głupiałby na innych cylindrach.nie wiem co mogło się stać. to zaczęło się miesiąc temu . przed ta awaria auto szlo jak burza.

 

[ Dodano: 2010-12-29, 17:51 ]

cewka była podmieniana i bez zmian

Odnośnik do komentarza
Udostępnij na innych stronach

myślę ze gdyby w ogóle coś było z elektryka to komputer by wykazał, znowu w mechanice to tez nie było by ciśnienia na cylindrze.zmyłka w rozrządzie tez zmieniłaby cala prace silnika. na ten stan jeszcze do 120 wycisnę, czyli myślę oprócz tego 1 cylindra reszta jest dobrze.

 

[ Dodano: 2010-12-29, 18:44 ]

dzięki za podpowiedzi będę próbował dalej jeżeli misie uda to będę służył pomocą.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...