Skocz do zawartości

Daewoo Lanos sedan 1.5 16v 100KM 2000 falujące obroty gaśnie silnik


Rekomendowane odpowiedzi

Cześć, mam pewien problem z Lanosem 1.5 16V 100KM 2000r.

Mianowicie, czasami nie zawsze falują obroty na biegu jałowym, często też utrzymują się między 1000-1500 dłuższy czas szczególnie na zimnym silniku, a po wciśnięciu sprzęgła spadają. Tak samo przy obciążeniu np. nawiew, ogrzewanie szyby spadają znacznie obroty, auto zaczyna się trząść, a przy naciskaniu np. podnoszenia szyb przygasają światła delikatnie.

Do tego raz na jakiś czas przy skręcaniu na skrzyżowaniu w ostatniej fazie hamowania i wciśnięciu sprzęgła, obroty spadają poniżej 500, czasem zapala się kontrolka akumulatora i po chwili auto gaśnie, odpalam i jadę dalej normalnie.

Przy delikatnym naciskaniu gazu na postoju, obroty wzrastają z opóźnieniem.

Czasami przez kilka dni nie występują te objawy a innym razem przez kilka kilometrów zgaśnie kilka razy.

Co było robione i sprawdzone:

- Nowy akumulator i rozrząd,

- Nowe płyny, oleje i filtry,

- Przeczyszczony silnik krokowy, przepustnica i przewody,

- Przeczyszczone klemy akumulatora,

- Nowy tłumik środkowy i końcowy,

- Akumulator trzyma napięcie, ładowanie w normie,

- Świece też wyczyszczone.

Przypuszczam, że przyczyną tego wszystkiego jest nieprawidłowa praca silnika czyli coś związane z obrotami ale nie wiem gdzie szukać. Chyba, że może to być jeszcze wina alternatora?

 

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...

Cześć, dzięki za odpowiedź ale wszystko było czyszczone i to nie pomogło. Auto nie ma LPG

Jednak teraz mogę się wypowiedzieć bo już ani razu Lanos mi nie zgasł, obroty się ustabilizowały i też już nie ma takich wibracji (delikatnie występuje to co napisałem w 1 zdaniu, ale po nagrzaniu silnika obroty są cały czas w normie i podobno tak ten model ma i tyle) 
Co zrobiłem to jeszcze raz dokładnie przejrzałem wszystko:

- każdy punkt masowy poprawiłem, przesmarowałem,

- wymieniłem świece i kable (tutaj myślę, że trochę pomogło z unormowaniem obrotów oraz obniżyło spalanie), zrobiłem to przy okazji wymiany uszczelki pod pokrywą, która przepuszczała olej,

- kolejna rzecz to zauważyłem, że klemy słabo trzymają, skupiałem się na masie, a okazało się, że "+" mogę przekręcić ręką i nie dało się go mocniej dokręcić to najpierw wymieniłem śrubę, zanim nowa klema doszła i to mogło być przyczyną tracenia obrotów oraz czasami problemów z odpalaniem (brak kręcenia)

- wymieniłem też kostkę stacyjki co też mogło być przyczyną

- przeczyściłem czujniki (np. CZUJNIK PRĘDKOŚCI) też dość częsta przyczyna problemów w tym modelu 

Ciężko jednoznacznie określić jednak warto powymieniać te drobne i tanie części na allegro są z bardzo tanimi częściami do DU 

Także autko jeździ, o dziwo dość mało pali bo w trasie potrafię zejść do 6,5 L/100 benzyny, w mieście sporo więcej oczywiście ale przedtem co najmniej 1L więcej musiałem liczyć 

Jedynie co mi czasem przeszkadza, szczególnie na autostradzie przy stałej prędkości kiedy tylko delikatnie wciskam gaz i tak przytrzymuje to auto się lekko dławi ( wcześniej przed tą naprawą dławiło się mocniej i również w mieście na niskich obrotach) Nie wiem czy te auto tak ma, bo czytałem o podobnych przypadkach w innych modelach czy jakaś pierdoła do regulacji, linka gazu czy coś podobnego 

Pozdrawiam Marcin 

 

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania