Skocz do zawartości

Syndrom przepalonej kostki stacyjki


Tomekk82
 Udostępnij

Rekomendowane odpowiedzi

Witam szanowne grono, mam upierdliwy problem z autem. Pacjent to Transit 2007 (MK7). Problem polega tym że gdy przekręcam kluczyk od stacyjki w pozycji gdzie zapalają się wszystkie kontrolki na desce, kontrolki gasną wszsytkie po 2 sekundach czasami dłużej się świecą. Bywa też że nie gasną, ale jak chcę odpalić silnik to rozrusznik kręci a wszsytkie kontrolki na desce nie świecą się. Po czym wracam kluczykiem na I pozycje i słychać kikukrotne tykanie w przeźnikach (może w bcm). Efekt jest dokładnie taki jak przy uszkodzonej kostce przy stacyjce. Kostkę podmieniałem trzy razy, w tym jedną kupiłem nową. Akumulator nowy, gdy auto odpalało to ładowanie było powyżej 14v. Alternator rok temu regenerowany. Przy rozruchu prąd spada do 10v na dwóch aku do 10,5v przy aku i przy stacyjce to samo napięcie. Bezpieczniki i przekaźniki wszystkie posprawdzane. Alarmu żadnego niemam. Przynajmniej nic mi o tym nie wiedomo. Na forscanie nie widzi seryjnego alarmu. Błąd jaki jest to brak komunikacji z modułem ABS, ale wcześniej normalnie odpalał z tym błędem. Po nieudanej próbie odpalenia wyskakuje mase błedów BCMii na forscanie, ale każdy z tych błedów wydaje się fałszywy bo wszystkie te urządzenia działają (wycieraczki, silniczek od spryskiwaczy, czujnik deszczy itd...) Ręce opadają . Ma ktoś jakiś pomysł ? ? ?
 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.