Skocz do zawartości

chek


Rekomendowane odpowiedzi

witam czy ktoś mógłby mi pomóc otóż dzieje sie tak że jak go odpale silnik to zapala sie chek i nie równo chodzi . dodam że oporność na grzałce sondy jest 5,2 ohm na gazie chodzi ok chek sie nie zapala gdy przełączy sie na gaz przy 26 stopniach dodam że na gazie narazie nie jeżdze . dodam że jak ciepły to na benzynie jest ok , jakieś pomysły :crazy:

 

[ Dodano: 2018-10-28, 08:24 ]

dodam że został wymieniony narpiew używany przepływomierz ale podczas jazdy na ciepłym autu brakowało mocy wiec kupiłem zamiennik skv i na ciepłym chodzi super . czy to wina sondy czy opór na grzałce jest ok ?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sorki rozczarowanie po przejechaniu około 10km chek zapalił sie na benzynie

 

[ Dodano: 2018-10-28, 09:11 ]

Przed wymianą przepływki na nową wyskakiwał błąd zawysokie napiecie czujnika o2

 

[ Dodano: 2018-10-28, 09:21 ]

Niewiem czy to pomoże. Przełączyłem na gaz wszystko ok tylko jak przełącze z gazu na benzyne to obroty spadają na 500obr i wzrastają do 750 800

 

[ Dodano: 2018-10-28, 11:15 ]

I jak Grzes997 jakiś pomysły

 

[ Dodano: 2018-10-28, 15:14 ]

Zastanawia mnie jedno aku z auta po zgaszeniu napiecie spada poniżej 12 volt i podłączyłem aku z traktora i auto chodzi już 30minut na ben i chek sie nie zapalił czy może być tak że aku pobiera zadużo prądu z alternatora a zamało idzie na sterownik i inne podzespoły ładowanie 13.9

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z tym akumulatorem może tak być, będzie miał wewnętrzne zwarcie między płytami i jest zbyt wieli pobór prądu a co za tym idzie będzie w instalacji za niskie napięcie, to też można zmierzyć miernikiem, co do reszty, było na forum wielokrotnie wałkowane że jak instalacja LPG jest źle wyregulowana to ma to wpływ na prace silnika na benzynie, w tym wypadku trzeba by pojeździć na samej benzynie aż sterownik silnika wróci do normy, potem zrobić prawidłową regulacje LPG. Skasować wszystkie błędy i jazda na benzynie jak check się pokarze odczytać kto wywołał błąd i szukać przyczyny, jak będą błędy z sondy lambda to może byc ciąg rozregulowania map sterownika po złej regulacji LPG,

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podmiana aku nic nie dała jak odpaliłem zimny silnik to falują obroty i zapala sie chek a jak odpaliłem dziś i ruszyłem zaraz i jechałem 10km to sie nie zapalił chek dodam że na benzynie chodzi ok zimny jak i ciepły jak zowu ciepły temperatura około 90st to silnik pracuje równo jutro podmienie przepływke tą używaną bo na niej auto jak było zimne odpalone to silnik chodził równo tylko podczas przyspieszania sie dławił. dodam że jeżdżę na samej benzynie już ponad 100 km .dodam że sonda ma już ponad 100tys przebiegu

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na zamieńniku wyskakuje błąd p130 zawysokie napiecie ( lambda) na czujniku O2 . założyłem używke orginał i narazie nie ma błedów tylko czasami sie dławi podczas jazdy jak by mu brakowało mocy

 

[ Dodano: 2018-10-29, 10:57 ]

P130 obwód czujnika O2 lambda wysokie napiecie

P100 ogrzewanie czujnika O2 wysokie napięcie

P110 czujnik temperatury powietrza dolotowego wysokie napjecie

 

[ Dodano: 2018-10-29, 11:01 ]

Przepływka na zamienniku pokazuje 10kg/h a podróba 9kg/h sonda na jałowym oscyluje od 0.50 do 0.75

 

[ Dodano: 2018-10-29, 12:04 ]

Przepraszam na orginale pokazuje 10kg/h a na zamienniku 9kg/h

Odnośnik do odpowiedzi
Udostępnij na innych stronach

P110 czujnik temperatury powietrza dolotowego wysokie napjecie

 

Jak to jest błąd na używce oryginalnej to ta przepływka jest uszkodzona podaje błędne dane i może zalewać silnik paliwem a co za tym idzie wywala potem błąd sondy lambda, na zamienniku ten 1 kg nie ma znaczenia i sonda pracuje poprawnie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Te błedy to wyskakiwały na zamienniku przepływka skv . wczoraj jak bylem na zczytaniu błedów to złożyłem używany orginał posprawdzał parametry czujników i mówił że jest wszystko dobrze podczas jazdy i na jałowym wczoraj zrobiłem jeszcze 130km na samej benzynie i chek sie nie zapalił chodzi równo na zimnym jak i ciepłym tylko czasami brakuje jak by troszke mocy przez 2 -3 sekundy podczas wyprzedzania . Przypomniała mi sie jedna rzecz miesiąc temu byłem u gazownika i wymieniał filtry gazu i posprawdzał parametry gazu nic nie przestawiając bo mówił że wszystko ok ujechałem jakieś 10km i podczas jazdy auto nie miało siły jeżdzić na gazie podjechałem spowrotem do gazownika był zdziwiony podłoczył komp i mówił że rozjechały sie mapy wtrysku gazu wzgledem benzyny i ustawił w trakcie jazdy . na drugi dzień auto znowu nie chciało jechać na gazie . okazało sie że filterek przy parowniku sie rozleciał wymieniłem sam na nowy. I teraz pewnie ma za dużą dawke gazu tak jak pisaleś. Dziś troche jeszcze pojeżdze na benzynie i podjade na regulacje .

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.