Skocz do zawartości

brava 1.4 12v nie odpala po wymianie silnika


Gość BuraNora
 Udostępnij

Rekomendowane odpowiedzi

Po wymianie silnika na drugi, który poddałem remontowi zmagam się z problemem uruchomienia samochodu. objawy jakie zauważyłem to:

 

Przekaźnik od pompy paliwa iskrzy na styku i robi szybko "trrrrrryy". wymieniłem przekaźniki na nowe i iskrzenie na styku przekaźnika dalej występuje. Gdy przytrzymam palcem styk pompa pompuje paliwo. gdy odciągnę styk palcem i puszczę to odłącza się i nie tryka już. Auto nie odpala. Zazwyczaj jest tak, że przekaźnik pracuje tak cały czas , sporadycznie zdarza się ze się wyłącza się po podaniu paliwa.

 

jednocześnie w trakcie tej dziwnej pracy przekaźnika kontrolka wtrysku i fiat code są lekko przygaszone i pulsują.

 

gdy odłączam minus od czujnika uderzeniowego, odcinam tym pompę paliwa i wówczas nie świecą się obie kontrolki od wtrysku jak i fiat code.

 

kto umiałby połączyć fakty i powiedzieć z czym to może mieć związek? przekaźników, ani instalacji nie rozłączałem poza tym co trzeba było odpiąć do wyjęcia silnika. bo jak na mechanice znam się jako tako, to w dziedzinie elektryki jestem amator.

 

wideo przekaznika :

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.