Skocz do zawartości

probelm z mocą.


Gość Alfista93
 Udostępnij

Rekomendowane odpowiedzi

Pacjent Alfa romeo 159 2.4jtdm automat. Wyciety DPF I zaslepoiony EGR . Gdy gwaltoenie wyprzedzam zazwyczaj na 3boegu auto traci moc przechodzi tak mi sie wydaje w Tryb Awaryjny. Traci na mocy wskaznik turbo kreci tylko turbo do 0.2bar. Po odpaleniu na nowo wszystko jest ok. Zauwazylem tez bardzo dziwne duże spalanie chwilowe. Od 1l wzrasta nawet czasem do 30na 100 poczym powoli spada. Przy spokojnej jeździe średnie w granicach 8.5l. Samochód pokazuje co dziwne tez spalanie podczas jazdy bez biegu .... 8-15l... Jakieś pomysly co sie dzieje??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 1 miesiąc temu...

To też pierwsze co przyszło mi do głowy, upewnij się ze po wycięciu filtra cząstek stałych dpf0- został on także wyprogramowany, to tłumaczyłoby brak mocy podczas gwałtownego przyspieszenia.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.