Skocz do zawartości

silnik nie odpala


Gość bokry
 Udostępnij

Rekomendowane odpowiedzi

  • 4 tygodnie później...

Stał chwilę a jest zimno więc może coś też z olejem. Spróbuj zaaplikować Ceramizer, może pomóc. Mnie w każdym razie pomogło z lepszym odpalaniem.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Piszesz że paliwo jest a czy przypadkiem nie jest układ zapowietrzony, sprawdź czy w przewodach paliwowych nie ma powietrza a najlepiej przepompuj go ręcznie i obserwuj co tam przepływa, może też paliwo zamarznąć skoro stał kilka miesięcy to masz paliwo w wersji letniej bo pewnie wiesz że w okresie zimowym do oleju napędowego dodają specjalnych środków które obniżają temperaturę krystalizacji.

 

 

 

 

Stał chwilę a jest zimno więc może coś też z olejem. Spróbuj zaaplikować Ceramizer, może pomóc.

 

Kolego jeszcze raz coś takiego napiszesz i dostaniesz żółta kartkę.

 

<html> <head> <title>Untitled Document</title> <meta http-equiv="Content-Type" content="text/html; charset=windows-1250"> <style type="text/css"> <!-- body,td,th { font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 14px; color: #000000

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.