Skocz do zawartości

Chrysler Voyager 97 nie załączają się wentylatory


Gość Nazir1978
 Udostępnij

Rekomendowane odpowiedzi

Gość Nazir1978

Witam Wszystkich,

Zwracam się z prośbą do kolegów i koleżanek ;)

Nabiłem klimatyzację sprężarka się załącza ale nie włączają się wentylatory, samochód chodzi nawet dłuższą chwilę ale nic wentylatory stoją. Przy sprawdzaniu ciśnienia jakie podaje sprężarka od klimy na niskim ciśnieniu waha się w granicach poniżej atmosfery skacząc do trzech i znowu spada poniżej jednego, natomiast wysokie ciśnienie utrzymuje się w normie cały czas.

Zastanawia mnie jednak sam fakt że nie załączają się wentylatory a co za tym idzie nie chłodzi :(

Z góry bardzo dziękuję za wszelką pomoc

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość Nazir1978

:0 dzięki

z tego co sam poszukałem...

na krótko wentylatory załączają się więc sa dobre ;)

co najciekawsze po odłączeniu kostki od czujnika ciśnienia klimatyzacji wentylatory załączają się w ilości dwóch sztuk ;) a gdy wpinam ponownie kostkę (4 piny) do czujnika klimy wentylatory wyłączają się ;)

Jest duża szansa że walnięty czujnik ciśnienia klimatyzacji ??? mam racje ??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.