Skocz do zawartości

Miękki pedał hamulca


Gość ArturM
 Udostępnij

Rekomendowane odpowiedzi

Witam posiadam golfa V 1.6 FSI 115km od niedawna trzymał mi jeden zacisk tylni więc rozebrałem zacisk zregenerowałem wszystko poprawnie zrobione płyn nie wycieka no i pojawił się problem po złożeniu wszystkiego do kupy hamulec wpada w podłogę można pompować pedałem cały czas a on i tak nie stwardnieje układ zostal odpowietrzony ręcznie i maszyną podciśnieniowa nic nie pomogło dodam tyle ze jak zacisnę przewód elastyczny przy zacisku to pedał jest dobry czy to może być zacisk ? dodam jeszcze jak sciągnełem zacisk to zacisnęłem przewód żeby płyn nie wyciekły czy moglem go za mocno zacisnąć i przewód trzeba wymienić ?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

układ był odpowietrzony cały każde koło myślę ze to jest ten zacisk bo jak zaciskam przewód to hamulce są idealne niech jeszcze ktoś inny się wypowie

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem czy jest przyblokowany bo ostatnio jak jechałem i zaczelem ostro hamować to wszystkie tarcze były gorące ze jak się na nie plunęło to aż się gotowało a ta jedna z tylu co regenerowałem zacisk była tylko ciepła ręczny działa prawidlowo dodam jeszcze ze po zaciągnięciu ręcznego pedał dalej wpada :-/

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja już swoje napisałem, a wynik jest jasny zacisk jest nie odpowietrzony dokładnie, siedzi w nim powietrze, możesz masz odpowietrznik zapchany no nie wiem sam zacisk to raczej nie jest uszkodzony bo tam nie ma żadnych filozofii.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 2 tygodnie później...
Gość ArturM

Odpuściłem sobie na chwile temat z tymi hamulcami ale zastanawia mnie jeszcze jedna rzecz jak pisałem jak zacisnę przewód elastyczny to hamulce są jak brzytwa czy może być tak że jak ściągałem zacisk i zacisnąłem przewód elastyczny morsem to czy mogłem za mocno ścisnąć przewód i mógł się odwarstwić i dlatego wpada pedał ? dodam tyle ze samochód stał 2dni z zaciśniętym przewodem

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość ArturM

Zmieniłem dzisiaj przewód elastyczny i odpowietrzyłem układ jeszcze raz wszystkie cztery koła na odpalonym silniku powietrza było w układzie bardzo dużo pedał już jest lepszy ale jeszcze nie idealny z odpowietrzników leci już czysty płyn jak myślicie pojeździć zrobić ze 100km i znowu odpowietrzać i czy jest możliwe ze hamulce za jakiś czas same dojdą do siebie?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.