Skocz do zawartości

corsa 1.4; 97 rok; 8 zaworowa nie odpala;monowtrysk


Gość szymanski.ad
 Udostępnij

Rekomendowane odpowiedzi

Gość szymanski.ad

Witam Wszystkich

z góry przepraszam,jeżeli robię coś mocno nie tak, jest to mój pierwszy wpis na pierwszym forum.

Do rzeczy, moja corsa nie chce odpalić na zimnym silniku bez dodawania gazu, jeżeli odpali, to muszę trzymać pedał gazu aby nie zgasła, wystarczy przejechać kawałek 15 metrów i już znajduje obroty odpowiadające ssaniu.Wymieniono po kilka razy u różnych mechaników; silnik krokowy, czujnik położenia przepustnicy,przepustnicę, wtryskiwacz, regulator ciśnienia paliwa, czujnik temperatury płynu, czujnik położenia wału,map sensor, zamieniono komputer,sprawdzano błędy- żadnego, lewego powietrza brak,to wszystko co wyczytałem i wiedzieli panowie którzy naprawiali, a auto nie działa jak dawniej. Nie mam już żadnego mechanika który umie mi pomóc, dlatego ten mój wpis, dziękuję za każdą pomoc.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymanski.ad

tym razem też nie to, auto miało odpięty gaz i tak jeździłem, cały czas to samo, gość od gazu też mi pomagał, na ile miał wiedzę, a tak nawiasem to Opel serwis Płońsk po dwóch dniach też skapitulował

 

[ Dodano: 2014-02-15, 17:02 ]

dodam może, że był sprawdzany rozrząd, klin na wale, jeżeli chodzi o gaz sprawdzane wielokrotnie odczyty na sądzie spalin wszystko ok, nie wspomnę o jakiś przewodach, świecach, masach na silniku, jestem z okolic Ciechanowa (mazowieckie) może namiary ktoś ma do gościa który naprawi moją corsę, bo już sporo wspólnych przeżyć nas łączy, sam trochę też próbowałem, ale po pierwsze nie szkodzić

 

[ Dodano: 2014-02-15, 17:16 ]

i tak wierzę, że ktoś mądry, a po trosze uparty, pomoże lub naprowadzi mnie lub mechaników na rozwiązanie problemu

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymanski.ad

witam

wszystkie części założone były nowe oprócz samej przepustnicy, czujnik temperatury dwupinowy niebieski- chyba boscha za każdym razem, dlatego jeżeli ktoś się orientuje to parę złotych pękło

czego nie do końca żałuję, tylko niech to działa

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymanski.ad

może dodam, auto mi strasznie szarpało podczas jazdy, ale zapalanie było ok; gość mechanik od gazu wymienił wtryskiwacz i zdjął klemę, no i nie gada jak powinno

 

[ Dodano: 2014-02-16, 18:50 ]

nie chcę się wymądrzać, ale obroty wolne są ok na benzynie i na gazie, tylko samo odpalenie, ale te krokowce też ze trzy były i na żadnym ani lepiej ani gorzej, może nie były najlepsze, najdroższy był za prawie 100pln

 

[ Dodano: 2014-02-16, 19:27 ]

jutro podmianka, mam oryginalny,sprawdzę tylko czy czyściutki, a pojutrze dam znać co się dzieje, dzięki, ale czekam na pomysły

 

[ Dodano: 2014-02-17, 19:16 ]

chciałbym dodać, jeżeli jeszcze ktoś patrzy, że niby ten oryginalny krokowiec to mexico, czy to można zaakceptować, może ktoś miał do czynienia, widziałem niedrogo getza i hart, co Panowie a może i Panie na to?

 

[ Dodano: 2014-02-19, 10:44 ]

krokowiec zamieniony i niestety nic lepiej, no i pewnie pomoc też już się skończyła, podobnie jak z samochodem, został mi login czego nie żałuję, dzięki za pomoc

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.