Skocz do zawartości

Seat Ibiza 1.4 Pb+LPG nie trzyma obrotów/gaśnie


Gość hyzioo

Rekomendowane odpowiedzi

Witam,

Jestem tu nowy, opisze swój problem tak jak potrafię i pamiętam. Wiem że było dużo podobnych wątków, ale nie znalazłem odpowiedzi. Piszę tu, bo mimo iż mam gaz to problem nie wygląda na zależny od paliwa. Tak więc:

 

Samochód - Seat Ibiza 1,4 Pb+LPG, 1997r.

Przebieg - ~151000 km

Gaz przełącza się automatycznie, mogę go tylko wyłączyć.

 

Problem:

 

Otóż w nocy z wczoraj na dziś kończyłem pracę o godzinie 2. Mróz siarczysty. Otworzyłem samochód, zagrzałem kilka razy świece (mimo iż to benzyna to zawsze tak robię w zimie) i... dupa. Samochód nie odpalił. Aku działa - rozrusznik nie chce prawie kręcić - przeskakuje tylko tak jakby powoli. Powtórzyłem operację kilka razy, tylko jeden raz rozrusznik zakręcił normalnie - jednak nie odpalił. I tu pierwsza ciekawostka - zresetował mi się zegar i licznik kilometrów bieżących, mimo iż akumulator się nie rozładował itp. Po 30 minutach prób akumulator zrobił się słaby, wiec poszedłem po znajomych do pracy i ruszaliśmy go na pych - z 2 biegu, załapał za drugim razem.. i zgasł. Odpaliłem kluczykiem - aku igła, rozrusznik też, ale musiałem dodać gazu, odpalił i zgasł. Przestał trzymać obroty na jałowym biegu, sprzęgle itp. Gdy stoję muszę go gazować, gdy jadę i zbyt długo zmieniam bieg obroty spadają do 0, samochód gaśnie. Pb, LPG - to samo. Myślałem że silnik zbyt zimny - zagrzał się i to samo. Próbowałem na jałowym biegu, na sprzęgle, podczas jazdy, podczas postoju, nawet podczas swobodnej jazdy z górki - cały czas to samo. Nie mam pojęcia o co może chodzić.

Kwestią nieodpalenia na mrozie może być zanieczyszczony rozrusznik ( szczotki itp.) - tak mi się wydaje. Ale dlaczego przestał trzymać obroty?

 

Kilka uwag:

w poprzednią zimę miałem identyczny problem - mechanik stwierdził jakieś uszkodzeni rozrusznika właśnie - niestety nie mam teraz przy sobie karteczki z listą napraw tamtego razu i nie mogę powiedzieć czy tylko wyczyścił rozrusznik, czy go wymienił - ale powinienem ogarnąć tę informację do poniedziałku. Poza tym jakieś 2 miesiące temu wymieniałem sprzęgło, mniej więcej w wakacje wymieniany był reduktor gazu.

 

Nie sprawdzałem VAGiem itd., nie czyściłem przepustnicy, w zasadzie nic nie robiłem poza tym co opisałem. Przydałoby mi się jednak to jakoś naprawić, bo ciężko hamować gdy silnik gaśnie, szczególnie w zatłoczonym mieście w godzinach szczytu, na śniegu ;)

 

Cóż może być przyczyną? Proszę o sugestie - w razie potrzeby odpowiem na pytania :)

 

Odnośnik do komentarza
Udostępnij na innych stronach

zagrzałem kilka razy świece (mimo iż to benzyna to zawsze tak robię w zimie)

:-D

To się nazywa "siła autosugestii".

Co daje "grzanie świec"?

NIC. Bo nic się nie dzieje ani nie grzeje... To nie diesel i nie ma co grzać.

 

Aku działa - rozrusznik nie chce prawie kręcić

Guzik działa. Czemu?

Bo:

zresetował mi się zegar i licznik kilometrów bieżących, mimo iż akumulator się nie rozładował

 

Takie coś ma miejsce w momencie nadmiernego spadku napięcia.

 

Proszę o sugestie

Weź akumulator do domu i naładuj przez noc, potem rano wsadź i spróbuj odpalić. Ewentualnie wsadź na próbę jakikolwiek inny w pełni sprawny akumulator, bo moim zdaniem to jego wina.

 

Odnośnik do komentarza
Udostępnij na innych stronach

:-D

To się nazywa "siła autosugestii".

Co daje "grzanie świec"?

NIC. Bo nic się nie dzieje ani nie grzeje... To nie diesel i nie ma co grzać.

 

A jednak daje. Cały tydzień jest zimno, gdy wsiadałem do samochodu i od razu go próbowałem odpalić to było ciężko, gdy zagrzałem świece palił od razu :) 2 minutki i po krzyku ;D ale w sumie nie o tym ten temat :)

 

Aku działa - rozrusznik nie chce prawie kręcić

Guzik działa. Czemu?

Bo:

zresetował mi się zegar i licznik kilometrów bieżących, mimo iż akumulator się nie rozładował

 

Takie coś ma miejsce w momencie nadmiernego spadku napięcia.

 

O widzisz, nigdy się z czymś takim nie spotkałem ;)

 

Proszę o sugestie

Weź akumulator do domu i naładuj przez noc, potem rano wsadź i spróbuj odpalić. Ewentualnie wsadź na próbę jakikolwiek inny w pełni sprawny akumulator, bo moim zdaniem to jego wina.

 

No widzisz, wydaje mi się że jednak nie. Pisałem że gdy ruszył na popych i zgasł to bez problemu akumulator załapał na kluczyk - a 15 metrów drogi raczej go nie naładowało. Poza tym dziś z rana odpalił bez problemu. Ładowałem akumulator w poprzedni weekend.

Problemem nie jest w zasadzie brak możliwości odpalania tylko to że gaśnie.

Podłączam go dziś wieczorem jeszcze tak czy siak, ładuję akumulator w zimie jeśli tylko mam taką możliwość :) jeśli będzie tak zimno z niedzieli na poniedziałek to napiszę jak odpalił.

Dostałem też cynk że może to być wina brudnego/zapchanego gaźnika - jest taka możliwość ?

 

Oczywiście wszelkie inne sugestie dotyczące tego że nie odpalił również mile widziane.

 

Odnośnik do komentarza
Udostępnij na innych stronach

A jednak daje. Cały tydzień jest zimno, gdy wsiadałem do samochodu i od razu go próbowałem odpalić to było ciężko, gdy zagrzałem świece palił od razu 2 minutki i po krzyku

Nie wiem jak ci to wytłumaczyć... Świeca zapłonowa to nie świeca żarowa, nie ma się co grzać! Zrozum, że świeca nie robi kompletnie nic do chwili, gdy nie zaczniesz kręcić rozrusznikiem.

Może najpierw poczytaj... http://m1c.neostrada.pl/astra/zaplon.htm

 

Ciężkie odpalenie to NA PEWNO nie kwestia "grzania świec". A nie uważasz, że może paliwo w układzie wtryskowym ucieka w sensie spadku ciśnienia czyli cofania się? Zaworek zwrotny pompy paliwa na przykłąd. Po włączeniu zapłonu pompa powinna dobić ciśnienie - kilkakrotne wykonanie tej czynności przy nie do końca sprawnej pompie lub zaworku na pewno ułatwi rozruch, ale NIE ŻADNE GRZANIE ŚWIEC. Przyjmij to do wiadomości...

 

Pisałem że gdy ruszył na popych i zgasł to bez problemu akumulator załapał na kluczyk - a 15 metrów drogi raczej go nie naładowało.

Ale rozbiło nieco olej w silniku, który podczas mrozu jest gęsty jak smoła i to ułatwiło pracę rozrusznika.

 

Odnośnik do komentarza
Udostępnij na innych stronach

A jednak daje. Cały tydzień jest zimno, gdy wsiadałem do samochodu i od razu go próbowałem odpalić to było ciężko, gdy zagrzałem świece palił od razu 2 minutki i po krzyku

Nie wiem jak ci to wytłumaczyć... Świeca zapłonowa to nie świeca żarowa, nie ma się co grzać! Zrozum, że świeca nie robi kompletnie nic do chwili, gdy nie zaczniesz kręcić rozrusznikiem.

Może najpierw poczytaj... http://m1c.neostrada.pl/astra/zaplon.htm

 

Ciężkie odpalenie to NA PEWNO nie kwestia "grzania świec". A nie uważasz, że może paliwo w układzie wtryskowym ucieka w sensie spadku ciśnienia czyli cofania się? Zaworek zwrotny pompy paliwa na przykłąd. Po włączeniu zapłonu pompa powinna dobić ciśnienie - kilkakrotne wykonanie tej czynności przy nie do końca sprawnej pompie lub zaworku na pewno ułatwi rozruch, ale NIE ŻADNE GRZANIE ŚWIEC. Przyjmij to do wiadomości...

 

No chyba że tak :) bądź co bądź pomaga :)

 

Pisałem że gdy ruszył na popych i zgasł to bez problemu akumulator załapał na kluczyk - a 15 metrów drogi raczej go nie naładowało.

Ale rozbiło nieco olej w silniku, który podczas mrozu jest gęsty jak smoła i to ułatwiło pracę rozrusznika.

 

No ok. Racja, rozbiło, teraz odpalił. Działa. Ten temat na razie rozwiązany :)

 

a jakieś porady co z tym gaśnięciem? co mogło spowodować taką usterkę ?

 

Odnośnik do komentarza
Udostępnij na innych stronach

hmmm rozumiem że z papierów się tego nie dowiem ? :) będę mógł sprawdzić jutro rano, napisze wszystko co znajdę :)

 

[ Dodano: 2012-12-09, 17:24 ]

Nie sprawdziłem jeszcze tego, nie miałem kiedy. Na forum seata dostałem za to cynk że

 

1 do wyczyszczenia klemy i masy przy aku i silniku, ta przy silniku jest pod rozdzielaczem zaplonu

2 czyszczenie przepustnicy i adaptacja

przez zly styk komp zresetowal ustawienie przepustnicy ktora z czasem sie zaadaptowala na brudno i teraz sa takie problemy

 

czy to może być przyczyną? jutro zamierzam to zrobić po pracy.

 

Ładowałem aku w nocy, odpalił bez problemu, nadal gaśnie - ale pojawił też się nowy problem.

Wycieraczki zwariowały. Uruchamiając spryskiwacz z przodu zaczęła włączać mi się tylna wycieraczka - i to dość szybko. Nie da się jej wyłączyć, tak samo przednie wycieraczki cały czas działają nie reagując na nic. Pomaga tylko zgaszenie silnika. Poza tym wracałem teraz od teściów i zjeżdżając z górki na biegu bez gazu to przy około 90km/h wycieraczki włączyły się same Nie wiem co mogło to spowodować ? Boję się teraz włączać wycieraczki bo wariują ;/

 

 

 

No

Znowu nie sprawdziłem tych oznaczeń - zapomniałem - a teraz sypie śnieg na tyle żeby skutecznie mnie zniechęcić do wychodzenia pod blok i sprawdzania z latarką. Jutro na bank będę to miał, muszę się pobawić w elektryka z tymi wycieraczkami.

 

A poza tym :

 

wyczyściłem klemy, wykręciłem przepustnicę, wymyłem, założyłem - wg tego poradnika http://klubseata.pl/forum/index.php?topic=6974.0 (btw. mam w sumie taki sam silnik w mojej ibizie, przynajmniej ta część na zdjęciach jest taka sama) - no i teraz tak. Zgodnie z tym co tam pisze to "Silnik będzie pracował w przedziale 2000 obr/min co jest "normalnym objawem". Przepustnica musi się zaadoptować do poprawnej pracy. Może to potrwać przez parę kilometrów i nie ma tragedii." - tylko że u mnie się to nie sprawdziło. Adaptację robię bez VAG-a, w sumie ten poradnik to jedyne info jakie znalazłem ta temat adaptacji przepustnicy bez VAG. Nie mogę jeszcze odpalić samochodu bez gazu, muszę przygazować, przytrzymać go chwilę na obrotach 1-2 tys., i powoli puszczając gaz obroty spadają do gdzieś 300-400, wtedy już mam puszczony gaz całkowicie, i obroty za chwile stabilizują się na ~900 RPM. Odpaliłem go w sumie tylko na chwilę. Teraz pytanie - czy sam się wyreguluje/zaadaptuje podczas jazdy? Czy mam jakoś specjalnie jeździć, czy gazować czy coś ?

 

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania