Skocz do zawartości

Astra f c16nz brak mocy dławi sie


Gość zorba38
 Udostępnij

Rekomendowane odpowiedzi

mam problem z moim autem, a mianowicie słabo i nierówno przyspiesza, tak jakbym kogoś holowal na bardzo elastycznej lince :-) jest słabsza niż wcześniejsza moja astra 1.4, zamula, do tego nieraz jak ruszam to tak szarpie lewarkiem biegów że malo nie wyskoczy( sory że tu pisze o biegach ale może to ma coś z tym wspólnego) wygląda to tak jakbym w ciągy sekundy zmieniał ze 20 razy z jedynki na dwójkę :-D Proszę o pomoc bo jeżdze nią w długie trasy a już sie tym normalnie nie da jeździć :-(

Odnośnik do odpowiedzi
Udostępnij na innych stronach

tym lewarkiem szarpie przy ruszaniu ale nie zawsze i gdy przygazuje na niskich biegach i puszcze gaz to też lewarek się rusza, ale silnik zamula ciągle i przy ruszaniu i w trakcie jazdy i jest bardzo słaby. Dodam że wymieniłem sonde, tłumik, kable, kopółke, filtr paliwa filtr powietrza, świece i nic, zero jakiejkolwiek poprawy, a błędu żadnego też nie pokazuje

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3
tym lewarkiem szarpie przy ruszaniu ale nie zawsze

 

poduszki

 

na niskich biegach i puszcze gaz to też lewarek się rusza

 

ople tak maja, nic z tym nie zrobisz ze czuc na lewarku prace silnika

 

silnik zamula ciągle i przy ruszaniu i w trakcie jazdy i jest bardzo słaby

 

czujnik temperatury na poczatek(z tylu, okolice alternatora niebieska wtyczka). Mialem podobne perypetie z takim silnikiem, byl tak slaby ze ruszyc bylo ciezko, zwlaszcza na zimnym...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki będę patrzył najpierw na ten czujnik, a czy ten czujnik może mieć jeszcze coś związanego z niską temperaturą silnika? tzn wskaźnik temp nie pokazuje więcej niż 75 stopni i jest słabe ogrzewanie.

 

A co do poduszek to mechanik sprawdzał i mówił że są dobre

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3
a czy ten czujnik może mieć jeszcze coś związanego z niską temperaturą silnika? tzn wskaźnik temp nie pokazuje więcej niż 75 stopni i jest słabe ogrzewanie

 

za wskaznia odpowiada drugi czujnik troszke wyzej, jesli temperatura jest faktycznie na takim poziomie to termostat walniety

 

A co do poduszek to mechanik sprawdzał i mówił że są dobre

 

Wiec sprzeglo tak "bierze", pomoze jedynie wymiana.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3
czyli mam rozumieć że sprzęgło do wymiany?

 

Niekoniecznie, jesli sprzeglo dziala normalnie i tylko podczas ruszania poszarpuje to nic strasznego sie nie dzieje. Pedal sprzegla wysoko stoi?

 

a co do tego braku mocy? może być coś innego

 

to moze byc wszystko w zasadzie, a jedyna droga zeby do tego dojsc to metoda eliminacji. Zmien czujnik, zobacz jak sie bedzie zachowywal po wymianie i zobaczymy co dalej

Odnośnik do odpowiedzi
Udostępnij na innych stronach

nie zdążyłem dzisiaj kupić tego czujnika, ale jutro rano kupie i zmienię, a co do sprzęgła to jest normalnie wysoko i naciągnięte dobrze. Jutro wymienię ten czujnik i napisze czy coś pomogło

 

[ Dodano: 2012-01-21, 14:27 ]

Wymieniłem ten czujnik i zero poprawy :-( co może być jeszcze przyczyną że tak ją muli :?:

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3
Wymieniłem ten czujnik i zero poprawy

 

Odłacz jeszcze aku na noc

 

co może być jeszcze przyczyną że tak ją muli

 

Mapsensor sprawdz, wezyk do niego idacy. Świece oglądałes?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.