Skocz do zawartości

[Corsa B] Tylna wycieraczka.


Gość Anonymous
 Udostępnij

Rekomendowane odpowiedzi

Witam, mam problem z tylną wycieraczką.

Podłączałem mechanizm "na krótko", wycieraczka działa.

 

1.Przekaźnik jest sprawny (ten sam co od wycieraczek przednich),

2.Bezpieczniki też sprawne.

 

 

Kable pomiędzy słupkiem a klapą są ok.

Są dwa kabel niebieski (+ z włącznika), czarno-foletowy. Z kabla czarno-fioletowego jest napięcie, natomiast na niebieskim kablu brak.

Sprawdzałem też czy jest napięcie przy kostce, ale również brak.

 

Czyżby włącznik przy kierownicy był nie sprawny ? Jak to sprawdzić ? Da radę coś z tym zrobić ?

 

Z góry dziękuję za wszelkie podpowiedzi i wskazówki.

Odnośnik do komentarza
Udostępnij na innych stronach

W momencie jak włączasz tylną wycieraczkę przekaźnik musi cykać cykać jeśli takiego objawu nie ma możesz zdemontować przełącznik i tam zrobić pomiary, swoją droga jest to jeden ze słabych punktów Opla a objawy są takie jak piszesz lub samoczynnie się włącza tylna wycieraczka, możesz jeszcze odszukać kabla w przekaźniku i tam podać mu napięcie w ten sposób sprawdzisz przewodność całego kabla.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...