Skocz do zawartości

Nissan prairie 2000 95r


Gość fel=x
 Udostępnij

Rekomendowane odpowiedzi

Po szybkim wciśnięciu pedału gazu. silnik ( wtrysk) reaguje z opóźnieniem, a po wejściu na obroty strzela, przy tym podczas jazdy słabnie (sam. wołowaty) Na gazie wszystko jest Oky. Wymieniłem filtr paliwa, oczyściłem pompę paliwa, wyczyściłem zbiornik paliwa, było dużo wody i brudu (wiadomo auto leciwe) wcześniej miałem to samo, po wymianie filtra paliwa było Oky. Trzy miesiące temu, wymieniłem świece, przewody wys. napięcia, palec a kopułką i było Oky.

Odnośnik do komentarza
Udostępnij na innych stronach

Trzy miesiące temu, wymieniłem świece, przewody wys. napięcia, palec a kopułką i było Oky.

 

fel=x

Nowicjusz

 

 

Marka: ford

Model: eskort

Oznaczenie silnika (symbol): 18td

Paliwo: DIESEL

Rocznik samochodu: 1996

Dołączył: 26 Lip 2011

Posty: 1

 

Przepraszam, ale od kiedy w dieslu stosuje się świece, przewody wys. napięcia, palec i kopułkę?

:-o:shock:

Odnośnik do komentarza
Udostępnij na innych stronach

Przepraszam - mam jeszcze problem z ogarnieciem internetu, z tym autem jestem zarejestrowany pod innym nickiem. Pod tym nickiem nie mogłem sie zalogować na forum, nie wiem coś pomyliłem. Auto, Nissan Prairie 2000 92r B.G z wtryskiem benzyny. Reszta jak w poście.

Odnośnik do komentarza
Udostępnij na innych stronach

z tym autem jestem zarejestrowany pod innym nickiem. Pod tym nickiem nie mogłem sie zalogować na forum

nie ma potrzeby logować się kilka razy aby zapytać o inne auto... po prostu zadając pytanie dotyczące auta innego niż w profilu podajesz w poście auto, model, silnik, kod silnika oraz problem.

Odnośnik do komentarza
Udostępnij na innych stronach

Dzięki, powoli zaczynam ogarniać, już dopisałem, typ auta. :jupi:

 

[ Dodano: 2011-11-03, 09:01 ]

he he he jakaś nowa konstrukcja :jupi:

 

[ Dodano: 2011-11-03, 09:07 ]

Trzy miesiące temu, wymieniłem świece, przewody wys. napięcia, palec a kopułką i było Oky.

 

fel=x

Nowicjusz

 

 

Marka: ford

Model: eskort

Oznaczenie silnika (symbol): 18td

Paliwo: DIESEL

Rocznik samochodu: 1996

Dołączył: 26 Lip 2011

Posty: 1

 

Przepraszam, ale od kiedy w dieslu stosuje się świece, przewody wys. napięcia, palec i kopułkę?

:-o:shock:

Odnośnik do komentarza
Udostępnij na innych stronach

Po szybkim wciśnięciu pedału gazu. silnik ( wtrysk) reaguje z opóźnieniem, a po wejściu na obroty strzela, przy tym podczas jazdy słabnie (sam. wołowaty) Na gazie wszystko jest Oky. Wymieniłem filtr paliwa, oczyściłem pompę paliwa, wyczyściłem zbiornik paliwa, było dużo wody i brudu (wiadomo auto leciwe) wcześniej miałem to samo, po wymianie filtra paliwa było Oky. Trzy miesiące temu, wymieniłem świece, przewody wys. napięcia, palec a kopułką i było Oky.

 

No to teraz mógłbyś napisać o co ci chodzi bo z twojego postu to nic wywnioskować się nie da. Najpierw piszesz że szwankuje, potem że "Oky", to jak w końcu jest? Po woli, po kolei, szczegółowo, i przede wszystkim zrozumiale...

Odnośnik do komentarza
Udostępnij na innych stronach

Jest to auto z silnikiem benzyna - 2000 z wtryskiem + instalacja gazowa. Na gazie jeździ dobrze (Oky). Problem jest na benzynie - silnik po zapaleniu, chodzi dobrze, natomiast po szybkim naciśnięciu, pedału przyspieszenia, nie wchodzi szybko na obroty, a po przytrzymaniu pedału w tej pozycji, chwilę dłużej, zaczyna przerywać, i strzelać. Podczas jazdy (wołowaty) do 2200 tys obrotów jedzie równo, z tym, żeby nie naciskać szybko pedału, bo wtedy jest taki moment, że zwalnia i dopiero, po chwili przyspiesza. Wciskając pedał więcej zaczyna przerywać, szarpać aż do wystrzałów, trzeba popuścić pedał i tak na małym można się toczyć.

Trzy miesiące temu wymieniona kopułka z palcem, przewody wys. nap. świece, filtr paliwa, czyściłem pompę pal. - i 2 mce. jeździł dobrze. dzisiaj sprawdzałem, zapłon jest Oky. Czyściłem zbiornik bo była woda i bród. Nie sprawdzałem tylko, jakie ciśnienie, daje pompa.

Odnośnik do komentarza
Udostępnij na innych stronach

nie wiemy co masz tam za instalację gazową i jakie ona parametry silnika pobiera że pracuje on dobrze. Myślę że mas silnik 2.0i CA20E i domniemam że uszkodzony może być przepływomierz powietrza i tam masz zapewne klapowy (podmiana była by najlepsza)

Odnośnik do komentarza
Udostępnij na innych stronach

Piszę wyraźnie - na gazie jeździ dobrze (Oky). Problem jest na benzynie. :roll:

Na gazie nie chodził dobrze (zrywało wąż dolotowy z tej klapowej przepustnicy) dlatego wymieniłem przew. wys. nap. bo na jednym cylindrze dobrze nie spalał, jest Oky.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...