Skocz do zawartości

Czy to stacyjka?


Gość Anonymous

Rekomendowane odpowiedzi

Gość Anonymous

Przy odpalaniu na zimnym silniku wszystko ok,ale gdy się rozgrzeje po zgaszeniu i ponownej próbie uruchomienia stacyjka nie reaguje na kluczyk.Co ciekawsze im wyższa temperatura powietrza to stacyjka nie działa nawet po przejechaniu 5 km.Proszę o porady!! :shock:

 

Odnośnik do komentarza
Udostępnij na innych stronach

Gość maliniak123

Stacyjka to stacyjka prąd ma przepuszczać, trochę dziwne bo ona się nie grzeje razem z silnikiem samochodu... Czy może robi się ciepła ? Prędzej bym obstawiał czujnik temperatury silnika...

 

Odnośnik do komentarza
Udostępnij na innych stronach

Prędzej bym obstawiał czujnik temperatury silnika...

 

CO ma czujnik temperatury silnika do rozrusznika, w tym wypadku są dwie możliwości, kostka stacyjki ma już nadpalone styki które tak mogą się objawiać, podczas przepływu prądu jak styki są nadpalone mogą się rozgrzewać co może utrudniać kolejny rozruch, lub jest luźny kabel sterujący na rozruszniku ewentualnie sam automat rozrusznika, warto na dzień dobry sprawdzić kabel sterujący czy na jako końcu jest wystarczające napięcie by uruchomić rozrusznik jeśli jest za mało to kostka do wymiany, jeśli napięcie jest prawidłowe automat do regeneracji.

 

Odnośnik do komentarza
Udostępnij na innych stronach

stacyjka nie reaguje na kluczyk

 

czy w tym momencie nie masz zapłonu i kontrolek,czy też kontrolki są a nie idzie prąd na rozrusznik?

 

Odnośnik do komentarza
Udostępnij na innych stronach

sprawdź na rozruszniku na przewodzie cienkim czy podczas przekręcenia stacyjki w pozycję rozruchu pojawia się prąd jeżeli tak rozrusznik do regeneracji. (prąd sprawdzaj lampką kontrolna (żarówka) nie multimetrem).

 

Odnośnik do komentarza
Udostępnij na innych stronach

Po raz kolejny proszę kolegów by za nim zaczynają pisać posty przeczytali to co juz jest napisane, dubel za dublem

 

warto na dzień dobry sprawdzić kabel sterujący czy na jako końcu jest wystarczające napięcie by uruchomić rozrusznik

 

sprawdź na rozruszniku na przewodzie cienkim czy podczas przekręcenia stacyjki w pozycję rozruchu pojawia się prąd

 

Odnośnik do komentarza
Udostępnij na innych stronach

Po raz kolejny proszę kolegów by za nim zaczynają pisać posty przeczytali to co juz jest napisane, dubel za dublem

 

Przepraszam nie zrobiłem tego celowo :oops:

 

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania