Skocz do zawartości

nie dziła elektryka:wycieraczki,nawiew,światła,kierunki itp.


Gość patso

Rekomendowane odpowiedzi

witam

 

pojawił mi się kolejny problem z moim escortem

otóż nie działa nic, co można uruchomić dopiero po odpaleniu silnika.

czyli jak w temacie: kierunki(awaryjne działają), światła(mijania i dłógie-postojówki działają), wycieraczki, nawiew, opuszczenie szyb, spryskiwacze itd.

było parę momentów, że ponownie zaskoczyło ale, to na chwilę (padło w trasie po włączeniu kierunku)

bezpieczniki wszystkie sprawdzone

silnik chodzi bez zarzutów

radio do którego wystarczy lekko przekręcić kluczyć działa

 

z góry dziękuję za porady:)

 

Odnośnik do komentarza
Udostępnij na innych stronach

na innym forum wyczytałem, że to może być wtyczka na stacyjce - przepalone styki

sprawdze najpierw to, ale to raczej wątpliwe

 

odłącze jeszcze sterownik od alarmu i centralnego

 

nic to nie dało

po zmątowaniu wszystkiego na troche zaskoczyło

ale przy ponownej próbie już nie działało

 

Odnośnik do komentarza
Udostępnij na innych stronach

rozkręć osłonę kierownicy dobierz się do kostki wchodzącej do stacyjki znajdź przewód który zasila i który wychodzi z pierwszego stopnia później ten po załączeniu rozrusznika te co zostaną będą to te co wychodzą na odbiorniki i zapłon. Sprawdź na którym nie ma prądu albo jest za słaby i daj mu na krótko z zasilania stacyjki prąd zobaczysz czy ruszy to czego nie masz, jak ruszy kostka stacyjki do wymiany.

 

Odnośnik do komentarza
Udostępnij na innych stronach

mam 4 kable

zasilający znalazłem

i podłanczałem po kolei (szedłem wg wskazówek zegara)

zasilający + 1 ->zapłon na rozrusznik

zasilający + 2 ->radio gra

póżniej mam wolną zworkę-cały czas jest w niej prąd więc efekty przy zwieraniu takie same jak z zasilającym

zasilający + 3 ->świecą się kontrolki i oprócz tego nic się nie dzieje

 

Odnośnik do komentarza
Udostępnij na innych stronach

Sprawdź jak pisze Grześ czy masz prądy na bezpiecznikach i sprawne wszystkie bezpieczniki (mogło się wypalić gniazdo lub zasilanie bezpieczników szwankuje. Troszkę stare to auto ( nie mam schematów) ale chyba bezpiecznik 6 u góry od lewej jest od (lampy wewnętrzne, lampki ostrzegawcze, oświetlenie przyrządów, ogrzewanie i wentylacja). Bezpiecznik 12 światła cofania i kierunkowskazy. Posprawdzaj też masy. Jak to zrobisz wtedy powoli pójdziesz dalej.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania