Skocz do zawartości

Wymieniony parownik i parzące węże wody....


Gość punciak
 Udostępnij

Rekomendowane odpowiedzi

Gość punciak

Witam wymieniłem dziś parownik i po wymianie chciałem odpowietrzyć poprzez nagrzanie silnika i uzupełnianie płynem miedzy czasie gniecenie węzami... ale zauważyłem ze szybko węże od wody z i do parownika zrobiły się gorące aż parzące tak jak parownik czy to normalne czy coś nie tak?

 

Błędy które mam to za wysokie napięcie na wtryskiwaczu i sonda lambda sygnał bogatej mieszanki.

 

opel astra 1,6 94r x16sz

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość automux

Węże szybko się zagrzały ponieważ dużo spuściłeś płynu i zapowietrzył się układ, termostat się otwiera w X16SZ ok 90 st C, a wentylator włącza przy 100 st C. Uzupełnić płyn po tym jak termostat się otworzy. Zasilanie wtryskiwacza to 12V, a opór ok 3 omów, sprawdź napięcie ładowania jakie masz. Sprawdź napięcie na sondzie lambda ma być w zakresie 200-900 mV. Piszesz że jest bogata to powinno być w górnym zakresie pracy(czyli źle) wynik sondy ma być sinusoidalny. Skasuj błędy może jakieś stare są zapamiętane.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość punciak

Nowe bo odłączyłem akumulator błąd pierwszy czyli "za wysokie napięcie na wtryskiwaczu pojawia się zawsze jak np odpalę auto zgaszę i od razu zapale.

 

A błąd mieszanki może że nie byłem na regulacji jeszcze? :crazy:

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość punciak

Musze jechać bo zauważyłem ze auto nie chce płynnie przyśpieszać szarpie troszkę(jak bym po dziurkach jeździł lub coś było przepchany) jak już temperatury dostanie.Parownik używany ale podobno sprawny w 1000%

Odnośnik do odpowiedzi
Udostępnij na innych stronach

za wysokie napięcie na wtryskiwaczu

Nie podłączony emulator wtrysku?

 

węże od wody z i do parownika zrobiły się gorące aż parzące tak jak parownik czy to normalne czy coś nie tak?

Jak jest sprawny termostat to węże grzeją się szybko.

 

auto nie chce płynnie przyśpieszać szarpie troszkę(jak bym po dziurkach jeździł lub coś było przepchany) jak już temperatury dostanie

Według mnie za bogato gazu ma.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość punciak
za wysokie napięcie na wtryskiwaczu

Nie podłączony emulator wtrysku?

czy chodzi o komputerek od sondy? to jest podłączony...jutro podjadę na regulacje zobaczymy :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale nie za każdym razem czasem podczas jazdy na chwilkę się zapala lub jak odpalę zgaszę i od razu odpalę wtedy muszę 30sec kręcić...
Bo być może emulator zostawia ci jakiś wtrysk Pb w pracy i zalewasz silnik dwoma paliwami.
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.