Skocz do zawartości

Problem z odpaleniem


Gość oizo
 Udostępnij

Rekomendowane odpowiedzi

Witam. Jestem młodym kierowcą mam opla astrę 1.6 kombi 1994rok. 2 dni temu odpaliłem auto przejechalem kawalek na chwile wylaczylem silnik. Moja narzeczona odpaliła szrpnela pezy ruszaniu dala duzo gazu auto zgasło i nie odpala. W ogole nie ma iskry z kabli. Rozrusznik kręci ale brak iskry i nie chce zapalic?Kontolki swiatła wszystko jest, nie ma sikry ze swiec. Patrzylem wszystkoie kable kupilem nowe swiece i nic. Prosze o pomoc.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czytamy forum na początek, ponieważ:

 

<html> <head> <title>Untitled Document</title> <meta http-equiv="Content-Type" content="text/html; charset=windows-1250"> <style type="text/css"> <!-- body,td,th { font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 12px; color: #000000

 

A konkretnie to:

http://forum.samnaprawiam.com/silnik-benzyna-nie-zapala-co-robic-vt47.htm

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.