Skocz do zawartości

Czujnik temperatury powietrza


Gość wypasacz
 Udostępnij

Rekomendowane odpowiedzi

Gość wypasacz

Witam,

Od samego początku wyświetlał mi się błąd nr 1 ale to z powodu słabej instalacji gazowej i co jakiś czas robiłem samodiagnostykę sprawdzając czy jakiś inny błąd się nie pojawił, no i pojawił się błąd nr 10 czyli czujnik temp powietrza. Nie wiedziałem co to jest ale wyczytałem wszystko o tym i co się okazało od samego początku wtyczka jest odłączona od tego czujnika (zawsze mnie to zastanawiało co to za wtyczka wisi ale skoro tak kupiłem to może gazownik coś odpiął i tak miało być). Ale dlaczego ten błąd się nie pojawiał wcześniej skoro od początku był czujnik odpięty tylko dopiero teraz? I czy ma to jakieś znaczenie przy instalacji gazowej I stopnia (wiem, że jest ona nieodpowiednia ale taka już była) czy powinienem go podpiąć i zobaczyć co się będzie działo? żadnych niepokojących oznak nie zauważyłem...

MB27 '99 D14Z4

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Możesz go doświadczalnie podpiąć i obserwować co się dzieje, a znając co niektórych gazowników to zrobią wszystko by ich zainstalowana instalacja pracowała poprawnie nie patrząc co się z silnikiem dzieje na benzynie, a praktyki gazowników są bardzo dziwne od przytkania dolotu do wyjęcia lampki silnika.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość wypasacz

Rano jutro (w sumie już dzisiaj) go podepnę i zobaczę czy będzie jakaś zmiana. Tylko zastanawia mnie czemu wcześniej ten błąd się nie świecił.

 

Kostka była zawinięta taśmą izolacyjną, po odwinięciu ukazał się taki oto widok:

 

http://zapodaj.net/233bb2952c15.jpg.html

 

http://zapodaj.net/30a0c89bc291.jpg.html

 

Nie wiem co to jest, nie znam się na elektronice, ale podejrzewam, że coś nie stykało bo po poprawieniu tego czegoś i resecie kompa nie wskazuje żadnych błędów... Pojeżdżę jakiś czas tylko na benzynie żeby sprawdzić czy będzie ok. A czujnika w ogóle nie ma, pewnie się zepsuł i żeby nie kupować zrobili taką prowizorkę. Nie wiem czy skoro nie wskazuje błędów zmieniać coś czy tak zostawić?

 

 

Po poprawieniu tego chyba "opornika" nie wskazuje żadnego błędu na benzynie, więc spoko, ale i tak chyba nikt nie wie o co chodziło...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.