Skocz do zawartości

Pompa oleju nie zaciąga oliwy


Gość rafek
 Udostępnij

Rekomendowane odpowiedzi

Witam. Jakis czas temu zaczął wyciekać w moim autku olej .....Jak się późnniej okazało uszczelka pod pokrywą pompy ol.z biegiem czasu straciła swoje właściwości.....Wymienił oring pod pokrywą pompy i poskładałem .....Okazało się że nie ciągnie oleju......Znajomy mi podpowiedział abym zalał ją olejem.......Sciąłem stary filter i uzyskałem miejsce którędy mogłem olej podać do pompy.......Okazało się że wszystko w porządku kontrolka ciśnienia zgasła........ Na następny dzień odpalam samochód a kontrolka ponownie się zapaliła , więc ponownie zalałem pompe no i w porządku .......Niestey jak samochód postoji więcej niż godzine problem zaczyna się od początku....Jeśli ktoś spotkał sie z takim problemem albo może cos doradzić prosze o pomoc!!!!!!!

Odnośnik do komentarza
Udostępnij na innych stronach

Gdyby oring był źle spasowany to byłyby wycieki , które zlikwidowałem no a pompa chodziła do końca ....Gdybym miał pewność że to pompa to zainwestował bym w nią ..... Spróbowałem tutaj może ktoś coś szepnie , a te pompy ponoć sa niezawodne...... ;-)

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...