Skocz do zawartości

Nagłe zwarcie w Escorcie.Pomożcie


Gość Kaja29
 Udostępnij

Rekomendowane odpowiedzi

Witam serdecznie posiadam Escorta combi 1.8 disel rocznik 94.

Wszystko było z nim ok aż do dzisiejszego dnia właśnie jechałam do znajomej i gdy wracałam zgasnęło radio a za chwilkę wszystkie światła,zauważyłam mały dymek z pod maski gdzie znajduje się akumulator.chciałam wyłączyc stacyjke :idea::shock::-( ale silnik nie gasł,swieciły się kontrolki akumulatora i poduszki oraz świec i oleju.Wysiadłam z auta i odłaczyłam klemy z akumulatora,zauważyłam ze musiało nastapić jakieś zwarcie przy minusie na akuml.upalony kabelek od masy ale nie cały.Sprawdziłam wszystkie bezpieczniki ale świateł nadal nie ma a auto da sie uruchomić ale na 5 minut.I wszystkie kontrolki wariują,od paliwa od temp są na maxa.Co mogło się zepsuć.Pomocy błagam.wracałam do domu 10km.na nogach bo nie stać mnie na holowanie.Poradzcie proszę coś.Dodam że nawet jak chciałam zabezpieczyć auto i je zamknąć a ma centralny to amykały sie tylko drzwi kierowcy resztę musiałam ręcznie .Nigdzie nie widzę upalonego kabla ....

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z Twojego opowiadania wynika że jest uszkodzony a raczej nie dokręcony przewód masy czyli ten od akumulatora co biegnie na masę silnika, musisz sprawdzić czy nie jest poluzowany i czy styki są czyste a najlepiej odkręcić wyczyścić dobrze oczka na kablu oraz miejsce na karoserii nasmarować wazeliną i dobrze przykręcić, po tych zabiegach Ford powinien hulać jak nowy.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam właśnie się wybieram w drogę do auta.Ale mam dylemat bo był u mnie znajomy i na elektryce troszke się zna,i mówi że to nie może być sama masa.Ponieważ auto odpala ale brak świateł ,i przy włączonym aku.zegary wskazauą na max. i mi mówi że gdzieś musi być zwarcie bo by tak liczniki nie wariowały i samochód gasnie po 5 minutowej jezdzie.........

Już nie wiem co robić .....

A cholowanie pewnie by kosztowało masę pieniędzy.....Kurczę jak miałam maluszka i seata sama robiłam rozrząd...a tu jestem ciemna. :cry:

Odnośnik do odpowiedzi
Udostępnij na innych stronach

masa w samochodzie jest bardzo ważna, i od niej robią się różne jaja nie zaszkodzi ja sprawdzić. Wszystkie odbiorniki są do niej przykręcone w różnych miejscach samochodu starczy że jedna będzie wadliwa i połowa samochodu wariuje.

samochód gasnie po 5 minutowej jezdzie

gdyby gdzieś było zwarcie to samochodu nie odpalisz a tu widzę że samochód pali i po czasie gaśnie co wskazuje że jakiś kabel gdzieś się zagrzeje czy też poluzuje i robi koniec jazdy, przejrzy wszystkie kable w okolicy akumulatora jak był dym musi być widać gdzie.

 

Zmień elektryka ;-) i zapytaj go czy jak jest zwarcie w instalacji czy wybiją bezpieczniki, bo o tym nie wspomniałaś

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam niestety się rozchorowałam i dziś nie dotarłam do auta,kombinuję kogoś z autem w razie gdyby coś poszło nie tak.Jeśli okaże się że to nie kabel....

Więc lepiej być ubepieczoną na wszelki wypadek.

Nurtuje mnie jeszcze jedno ,dlaczego po wyłączeniu stacyjki silnik nadal chodzi...., i dlaczego te kontrolki nie gasną od świec aku,i oleju....

No nic będę mieć dopiero jutro lub pojutrze jakąś możliwość pojechania do auta,więc się przekonam.

Dziękuję wam wszystkim za dotychczasowe porady.

:*

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nurtuje mnie jeszcze jedno ,dlaczego po wyłączeniu stacyjki silnik nadal chodzi

Dużo opowiadania dlaczego, ale tak na skróty jak silnik nie będzie miał prawidłowej masy z karoserią i akumulatorem to on sam w siebie będzie pracował czyli sam wytwarza prąd do zasilania swoich urządzeń a Ty przekręcając kluczyć przecinasz obwód prądu czyli plus wszystkie urządzenia cała masa jak masy nie będzie silnik będzie dalej pracował, ma swoja masę i swoje zasilanie. Wiesz może być też tysiące innych przyczyn ale przede wszystkim sprawdź tę masę ona jest jedną z przyczyn takich dziwnych usterek i jak te operacje nie pomogą to będziemy dalej szukać.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam serdecznie autko już w domu :jupi:

Dziękuję za trafną podpowiedż,okazało się że masa trzymała się na 2 włoskach dosłownie.Do tego szedł jakiś drugi kabelek od masy który był całkowicie upalony.

Kabelek jest nowy i na razie hula.

Dziękuję serdecznie za pomoc. :*

Duże całusy :*:*

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.