Skocz do zawartości

Obrotomierz umarł


Gość Kita
 Udostępnij

Rekomendowane odpowiedzi

Mam pytanie do szacownego grona forumowiczów . Zostałem szczęśliwym posiadaczem Cytrynki xsary 1.9 TD . W autku niesprawny jest obrotomierz ( zero reakcji ) , bez zastanowienia zamówiłem drugie zegary. Jakież było moje zdziwienie gdy po podłączeniu okazało się , że i tu obrotomierz nie działa . Wynalazłem w sieci , że przyczyna może tkwić w czujniku położenia wału korbowego (inne sugestie mile widziane ) . Silnik zachowuje się doskonale, nie pływa na obrotach , żadnych niepokojących dźwięków , pali na dotyk przy każdej temperaturze . Moje pytanie brzmi gdzie szukać tego czujnika przy silniku ? Jeżeli ktoś ma jakiś inny pomysł na rozwiązanie problemu to poproszę . Nie mogę również znaleźć żadnego rysunku/opisu tegoż silnika jeżeli ktoś takowy posiada lub link do strony będę wdzięczny do końca świata . :-D

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3

W twoim samochodzie impulsy na obrotomierz generuje wasnie ten czujnik. Jesli mnie pamiec nie myli to jest na skrzyni w okolicy sprzegła (kołem impulsowym jest koło zamachowe).

 

Trzeba sprawdzic czy przewód jest wyprowadzony i dochodzi do obrotomierza, jesli tak to musi byc gdzies przerwany/złamany i nie łaczy

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki kolego za podpowiedź w poniedziałek się za to wezmę . Mam nadzieję , że to będzie to .

 

A może ktoś wie jak ewentualnie taki czujnik sprawdzić domowym sposobem ??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3

miernikiem

Powinny byc 3 przewody i na dwóch bedzie jakas rezystancja (jesli bedzie 0 to czujnik uszkodzony) i trzeci przewód to "ekran". Ekran nie moze miec przejscia do dwóch pozostałych przewodów.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 2 miesiące temu...
Gość hudini102

witajcie

 

podlacze sie pod temat, a moze mi ktos powiedziec jakie napiecie powinno byc na tej kostce co sie rozpina ten czujnik?? bo mam ten sam problem, zalozylem juz 2 rozne czujniki i nic, moze to nie wina tego czujnika tylko braku napiecia,

 

dzieki z góry za pomoc

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.