Skocz do zawartości

opel astra iii


Gość wojtekq
 Udostępnij

Rekomendowane odpowiedzi

witam wszystkich mogących pomóc

opel astra iii 1,7 cdti 100 KM

W czasie jazdy samochód zgasł , naładowałem akumulator uruchomiłem silnik na tablicy rozdzielczej świeciła się tylko żółta kontrolka silnika op ko 15 min znowu silnik zgasł wcześniej już wymieniałem alternator ale przy podobnych objawach świeciła się kontrolka akumulatora - sprawdziłem miernikiem napięcie ładowania wynosiło poniżej 9 v - mam nadzieję że to nie alternator !!!!

Odnośnik do komentarza
Udostępnij na innych stronach

Wygląda na alternator skoro nie ładuje ale możesz mieć też uszkodzony akumulator który ma wewnętrzne zwarcie, zrób tak naładuj akumulator, podłącz miernik i zapal samochód zobaczysz czy napięcie jest w okolicach 14,5 V czy jest w okolicach 12 V jeśli będzie 12 alternator masz uszkodzony lub regulator napięcia, jeśli będzie te 14,5 i szybko będzie spadać akumulator ma wewnętrzne zwarcie.

Odnośnik do komentarza
Udostępnij na innych stronach

Dzięki za zainteresowanie.

Przed uruchomieniem napięcie wynosiło ok 11,84 V w trakcie rozruchu spadło do ok 9,4 V podczas pracy silnika było stałe napięcie ok 11,8 - 11,73 V po włączeniu dmuchawy nieznacznie spadło te czynności wykonywałem w przeciągu 10 min - może się pośpieszyłem?

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...