Skocz do zawartości

oświetlenie wewnętrzne


Gość tomuris
 Udostępnij

Rekomendowane odpowiedzi

Witam. Mam problem z podświetleniem przycisku podgrzewania tylnej szyby i zamknięcia obiegu. Objawy to takie że raz świeci raz nie, bez jakiegoś schematu (dotego mam wrażenie że słabiej świecą mi światła mijania). dodam że czyściłem styki sprawdzałem bezpiecznik, tylna szyba grzeje, lusterka działają (bo to podobno pod jednym bezpiecznikiem), i wszystko działa tylko że trochę mnie to denerwuje.

Pomocy.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może sama żarówki już się kończą najlepiej wymienić ja na nowe lub zmierzyć jakie napięcie jest na tych żarówkach, w końcu gdzieś ten prąd musi się tracić wspominałeś o słabo świecących światłach mijania, czy to jest tylko wrażenie czy słabiej świecą, przekopał bym wszystkie masy i je poprawił.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wielkie dzieki. Zrobiłem tak jak pisałeś, sprawdziłem napięcie w stykach(11,8) rozebrałem cały przycisk i przepalone. (troche mi głupio że nie pomyślałem o tym odrazu).

Co do sprawdzania masy to posprawdzałbym ale zabardzo nie wiem gdzie szukać.

pozdrowienia.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.