Skocz do zawartości

Wkurzający dzwięk (miauczenie) MK3 1,6 AFT


Gość pax1990

Rekomendowane odpowiedzi

jedna toprana druga INA i teraz trzecia SKF

 

- skf - moim zdaniem słaba półka - stracili na jakości :-/

- ina - nie miałem jeszcze z nimi problemów...

- topran ?! :-o - to raczej pod półką leży :lol: - ale są wyjątki że trafi się coś dobrego... :-P

 

Na upartego spróbuj zanurzyć którąś w oleju jak wspomniałem wcześniej... do kompletu przychodzą mi głowy łożyska w alternatorze - mimo że regenerowany - mogły się krzywo ułożyć lub być kijowej firmy i już przy napiętym pasku, mogą zacząć wyć...

 

Nie masz jakiegoś innego altka na próbę na podmianę ? ;-)

 

Odnośnik do komentarza
Udostępnij na innych stronach

Krhid, to nie altek rozpędzaliśmy go silnikiem elektrycznym i był napięty... już wszystko praktycznie sprawdzaliśmy... tylko ten kompresor od klimy został i chyba już dam te 50zł za te łożysko ale będę miał spokojną głowę... i tak już tyle kasy mnie to pochłonęło :-/

 

Odnośnik do komentarza
Udostępnij na innych stronach

No i po kłopocie :jupi::jupi: kupiłem te łożysko do kompresora, trochę sporo kosztowało ale mam już cisze 8-) , wygląda na to że po prostu pod obciążeniem te łożysko wyło a luzem nie. Dzięki panowie za pomoc ;-)

 

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania