Skocz do zawartości

Dziwne brzęczenie po odpaleniu zapłonu


Gość nefix27
 Udostępnij

Rekomendowane odpowiedzi

Witam jestem tutaj nowy i mam pewien problem w moim Seacie Ibizie 1.6 z roku 2000.

Otóż gdy odpalam zapłon coś możliwe że w elektronice brzęczy cały czas i to brzęczenie nie zanika.

Chyba przez to także przestało działać radio,zmieniam stacje to nic nie gra i strzela.

Zdemontowałem zegary ponieważ brzęczenie idzie pod zegarami głębiej w elektronice.

Pytałem znajomego który się zna na elektromechanice i powiedział że pod zegarami jest ciśnienie oleju chyba paliwa jak dobrze pamiętam,może być jakiś przekaźnik uszkodzony lub gdzieś masa źle styka czy dochodzi.

Brzęczenie nie ustaje,nie znam się na naprawach tego typu a wkurza mnie to brzęczenie ponieważ znajomy jeszcze dodał żebym się tym zainteresował ponieważ któregoś dnia auto stanie i dalej nie pojadę bo już nie odpali.

Udostępniam link do filmiku z youtube nagranego przeze mnie dzisiaj i bardzo bym potrzebował rady lub bardziej przybliżonej odpowiedzi co to może być ponieważ ja się na tym kompletnie nie znam.

Za każdą odpowiedz na moje pytanie będę bardzo wdzięczny.

 

Link do filmiku mojego wydawnictwa :)

 

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.