Skocz do zawartości

opel vectra 2.0 dti


Gość Andrzejx
 Udostępnij

Rekomendowane odpowiedzi

Witam

problem dotyczy opel vectra 2.0 dti 2001r

auto odpala bez problemu, wchodzi nawet na obroty, da się nawet ok 2km przejechać lecz albo na postoju po ok 5min gaśnie albo po wspomnianych ok 2km po zgaśnięciu odpali z 2-3 razy ale zaraz gaśnie jeśli postoi z 3-4 godziny znów można odpalić na jakieś 5 minut i wszystko od początku

objaw jak by albo coś odcinało dopływ paliwa albo coś się przegrzewa w momencie gaśnięcia z wydechu wydobywa się dziwny zapach (bez dymu) nie jest to zapach oleju trudno mi go określić dodam że założyłem kawałek przeźroczystego węża przed pompą by wykluczyć zapowietrzanie dodam też że zalałem nowe paliwo wymieniłem filtr

 

proszę o sugestie co i jak mogę sprawdzić z góry dziękuję

Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • 1 miesiąc temu...

W pierwszej kolejności sprawdziłbym czy układ paliw anie jest zapowietrzony oraz samą pompe -w wersji 2.0DTi lubiły padać, jej regeneracja lub zakup nowej jest dosyć kosztowny.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.