Skocz do zawartości

[Nexia] Moduł zapłonowy dostaje przebicia


autominus
 Udostępnij

Rekomendowane odpowiedzi

Witam,

Mam dość nietypowy problem, ponieważ w aparacie zapłonowym moduł zapłonowy ulega ciągłemu uszkodzeniu.

7056934100_1514975102_thumb.jpg

 

Kupiłem nowy moduł zapłonowy odpaliłem, rozgrzałem silnik wszytko działa. Odpalam drugi raz i moduł dostał przebicia (podczas pracy słychać głośny dźwięk cykania, jak by powstawał łuk elektryczny).

Każdy zamontowany moduł dostaje przebicia pomiędzy pinami P, N , które są podłączone do cewki halla. Gdy moduł ulegnie uszkodzeniu, to miernik pokazuje zwarcie pomiędzy pinami P, N. Cewka halla ma poprawną wartość rezystancji i była również wymieniona na nową, więc ona nie jest przyczyną tego problemu.

 

Cały czas poszukuję przyczyny, która może powodować, że moduły zapłonowe ulegają uszkodzeniu.

Macie jakieś sugestie gdzie szukać przyczyny?

 

5536097100_1514975878_thumb.jpg

 

Z góry bardzo dziękuję za pomoc.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.