Skocz do zawartości

Nie odpala po wymianie silnika


Rekomendowane odpowiedzi

Witam, 3 dni temu wymienilem w swoim peugeocie silnik ze wzgledu na brak kompresji. Silnik zamontowany, wszystko podlaczone, paliwo dochodzi, iskra jest piekna, filtry wymienione , swiezy olej. mimo to samochod nie odpala. chechla ale nie zaskoczy. Silnik byl identyczny, goly slupek . Caly osprzet zostawilem ze swojego starego silnika. Pozdrawiam.

 

Odnośnik do komentarza
Udostępnij na innych stronach

wlasnie znajomy sie mnie zapytal o to samo. na 99% tak jak powinno byc.. ale jutro po pracy sprobuje zamienic bo juz nie mam pomyslu..

 

[ Dodano: 2016-05-05, 19:26 ]

wszystko z kablami wporzadku..

 

Odnośnik do komentarza
Udostępnij na innych stronach

tego nie sprawdzalem, wiem ze sterownik kompletnie nie widzi tpsa, mialem na podmianke. 2 sztuki chyba nie byly padniete, wiazka przegladnieta . Wszystko okej, sterownik?

 

Odnośnik do komentarza
Udostępnij na innych stronach

Skoro jest iskra i dochodzi paliwo to sterownik raczej bangla. Jak odpalił bez świecy to może mieć wydech zapchany - kiedyś się z tym spotkałem w skodzie octavi I.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania