Skocz do zawartości

Utrata mocy na rozgrzanym silniku.


Gość longin1983

Rekomendowane odpowiedzi

Witam.

Pojawił się nowy problem,jak się silnik rozgrzeje to przy dodawaniu gazu przerywa wkręcanie sie na obroty. :cry:

 

[ Dodano: 2015-10-08, 22:28 ]

Tak jak wyżej opisałem działo sie po przejechaniu 10km w mieście średnia prędkość 30km/h :/

Teraz coś ciekawego jak po godzinie pojechałem w dłuższą trasę i przegoniłem ją (Vectrunie) na wysokich obrotach to poczułem coś takiego jakby się coś odetkało,nabrało mocy czego odkąd ją mam niczego takiego nie uświadczyłem. A teraz aż chciało się jechać :D. Fakt że po wymianie świec,przewodów,filtra powietrza i nieszczęsnego czujnika płynu chłodzącego nie przejechałem nawet kilometra.Obciach był bo kopcił jakby na holdzgaz jeździł. A teraz nawet dymka nie puści:D ładnie równiutko pracuje. Czasem na chwile się check zapala ale zaraz gaśnie,ale nie odczuwam zmiany.

 

[ Dodano: 2015-10-23, 16:30 ]

Sonda lambda wymieniona i wszystkie objawy ustąpiły :D

 

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Polityka prywatności Warunki użytkowania