Skocz do zawartości

Astra G kręci ale nie pali


Gość errol
 Udostępnij

Rekomendowane odpowiedzi

Witam,

Moja astra kręci rozrusznikiem ale silnik nie chwyta. Jednego dnia jezdziło ok, drugiego wsiadam i auto po odpaleniu pochodziło na wolnych obrotach po czym zgasło. Po 5 dniach stania podobna sytuacja, chwycilo i zgasło. Pol roku temu mialem to samo, to była pompa paliwa. Dzisiaj też zmieniłem pompę, kupiłem całkiem nową, słychac ze pracuje ale auto nie pali (nie mam jak sprawdzic cisnienia bo nie mam manometru, dopiero kupilem na allegro). Swiece zmienialem na boshowskie 3 lata temu, nowe, pol roku temu sprawdzane i czyszczone. Cewka tez raczej ok, mam drugą na podmiane. To samo z czujnikiem połozenia wału. Raczej nie zanotowałem żeby jakies przewodu paliwowe miały nieszczelność, ale kto wie. Poniżej zamieszczam 30 sekundowy filmik z moim monowtryskiem, gdzie widać jak paliwo jest w srodku a mimo to auto nie pali (chociaz nie wiem ile tego paliwa powinno tam byc). Niestety jestem sam i nie ma mi kto pomóc zeby sprawdzic czy paliwo dolatuje do wtrysku jak kręci sie kluczykiem w stacyjce. Co może być przyczyną? Monowtrysk? Może jakiś czujnik padł? Proszę o pomoc.

 

Sinik X16SZR 1.6 8V 99r

 

https://www.youtube.com/watch?v=nvAK46kqe2o

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.