Skocz do zawartości

Brak ogrzewania


Gość mariusz41
 Udostępnij

Rekomendowane odpowiedzi

Gość mariusz41

Mam prośbę morze ktoś miał problem z nagrzewnicą nagle przestała działać , bezpiecznik nr 6 wymieniłem i nic, gdzie dalej szukać?

Odnośnik do komentarza
Udostępnij na innych stronach

Gość szymon 1587cm3

Z nagrzewnica bo nie grzeje czy dmuchawa bo nie dmucha?

 

Jesli nie dziala zaden bieg bo brak zasilania/masy ewentualnie rezystor. Na bezpieczniku jest napiecie? I czy poprzedni bezpiecznik byl przepalony ze go wymieniłeś?

Odnośnik do komentarza
Udostępnij na innych stronach

Najlepiej dobrać się do wtyczki co wchodzi w silnik sprawdzić napięcia i wtedy wiadomo czy silnik czy coś na łaczach

Odnośnik do komentarza
Udostępnij na innych stronach

Gość mariusz41

Dobrze tak zrobię , po świętach zaraz rozbieram. Dziękuję.

 

[ Dodano: 2011-12-29, 23:24 ]

Tak jak pisałeś sprawdziłem napięcia i okazało się że skorodowała,utleniła i potem stopiła wtyczka która wychodzi z tego rezystora do zasilania silnika wentylatora . Wyczyściłem dokładnie jedno i drogie założyłem koszulkę na wsuwkę i jest ok . Działa jak wcześniej. Dziękuję za pomoc.

Odnośnik do komentarza
Udostępnij na innych stronach

<html> <head> <title>Untitled Document</title> <meta http-equiv="Content-Type" content="text/html; charset=windows-1250"> <style type="text/css"> <!-- body,td,th { font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 12px; color: #000000

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...