Skocz do zawartości

Clio 1 - Gasnie podczas hamowania


Gość remiol
 Udostępnij

Rekomendowane odpowiedzi

Witam.

 

Zakupiłem niedawno Clio I z 92 roku z silnikiem 1108cm3 silnikiem typu - C "cleon". Jest to silnik gaźnikowy. Ssanie jest ręczne. Silnik gaśnie przy mocniejszym hamowaniu aż do zatrzymania (hamulec+sprzęgło bez wyłączania biegu na luz), gaśnie również przy hamowaniu na luzie.

Dzisiaj eksperymentowałem i zauważyłem że samochód potrafi zgasnąć na postoju podczas "pompowania hamulcem", mogę dodać do tego co zauważalnym że podczas pompowania na postoju zgaśnie po szybkim ucisku hamulca po ok 4-5 razach. Dodam jeszcze ze przy:

* jednym ucisku na hamulec i trzymaniu go silnik nie zgaśnie,

* przy jezdzie na ssaniu problem tez potrafi wystapic lecz nie zawsze.

Odnośnik do komentarza
Udostępnij na innych stronach

Gość szymon 1587cm3

Jesli dzieje sie to tylko i wylacznie podczas hamowania to trzeba zaczac od serwa. Sprawdz samo serwo (szczelnosc) i dodatkowo wezyk serwo-kolektor.

 

Dysza biegu jalowego jest elektroniczna? Moze juz czas na regulacje gaznika?

Odnośnik do komentarza
Udostępnij na innych stronach

W tym Clio mam gaźnik "solex 32 bis" i żadnej elektroniki nie widziałem tam, wiec pewnie dysza nie jest elektroniczna

 

Myślę że wina możne leżeć bardziej po stronie serwa, lecz za bardzo nie wiem jak to zdiagnozować, gdybyście mogli podpowiedzieć co do diagnozy byłbym wdzięczny...

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...