Skocz do zawartości

[Ford Escort 1.6 16v Benz+LPG]--Czasem gaśnie i nie odpala


Gość profil84
 Udostępnij

Rekomendowane odpowiedzi

Witam, ostatnio zaczęło się dziać coś dziwnego a mianowicie:

Odpalam samochód, jadę, gaszę i jak chcę znowu odpalić to tylko chechła i nie chce się odpalić, po kilku razach jak pochechłałem to w końcu odpalił ale te odpalenie wtedy to było na takiej zasadzie że musiałem jeszcze gazu jednocześnie dodawać żeby się rozbujał. Dziś za pierwszym razem odpalił przejechałem nim parę metrów, zgasiłem i ponownie odpaliłem to nawet porządnie się nie rozkręcił i zgasł, potem tak chechłałem że aż akumulator zdechł.

 

P.S.

Raz nawet jak z rana go odpaliłem po raz pierwszy tego dnia to przejechałem trochę i jak zbliżałem się do zakrętu puściłem nogę z gazu a on mi zgasł, doczołgałem się do zatoczki autobusowej i tam próbowałem go znowu odpalić, chechłałem aż w końcu się odpalił, dojechałem do celu, załatwiłem co miałem załatwić, wracam a on ma znowu problem z odpaleniem.

Następnego dnia przy pierwszym odpaleniu znowu bez problemu, jednak jak go zgasiłem to potem odpalił za 1 kopem na niecałą sekundę i się zadusił i znowu problem z odpaleniem był :/

 

Proszę o jakąś podpowiedź bo nie wiem od czego zacząć :(

Odnośnik do komentarza
Udostępnij na innych stronach

Odpalam właśnie cały czas z benzyny, bo gaz mi się załącza dopiero jak się odpali na benzynie, nie mam możliwości wyboru, mogę jedynie wcisnąć guzik od gazu przed opaleniem to po prostu chwile po odpaleniu mi nie przełączy na gaz i tyle, ale żeby z gazu odpalał to nie mam takiej możliwości.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 3 tygodnie później...

No to super, wczoraj w drodze powrotnej do domu, na ostatniej prostej czułem że zaraz mi zgaśnie, musiałem gazować ciągle żeby nie zgasł i jakoś doczołgać się do domu, wtoczyłem się na podwórko i zdechł, próbowałem go odpalić aż resztkę akumulatora wyczerpałem( bo stał kilka dni wcześniej, odpalałem go tylko żeby pochodził z 10min, no a potem mróz lekki przyszedł a rano to miałem ta wyprawę do sklepu), brat przyszedł i na klemy od jego akumulatora próbowałem odpalić, próbowałem chyba z 20 min i nic, raz odpalił i jak dodawałem gazu to powinien gazować a od podczas tego dodawania gazu po prostu mi zdechł, na następny dzień gdy naładowałem swój akumulator to odpalił i od razu padł, potem po kilku minutach prób znowu udało mi się go odpalić i szybko przełączyłem go na gaz (chodził na gazie ale musiał wciskać ten gaz żeby nie zdechł), potem przełączyłem na Pb i nawet jak gazowałem to padł, przed tym jak padł a ja próbowałem jeszcze go podgazowywać to poszedł czarny dym z rury i zdechł.

Teraz już go w ogóle nie mogę odpalić :/ pompka chodzi, w przewodzie pod samochodem widać paliwo, pb jest do 1 kreski, aku naładowany.

 

Jeszcze jak wcześniej udało mi się go odpalić i podgazowywałem to coś z lewej pod samochodem jakby strzeliło i pod maską z lewej strony też.

Acha i jak go próbuje odpalić i tak go kręcę to po 7-10 razach jak zakręcę to czuć pb pod maską i jak mam uchylone okno.

 

Boże kupiłem ten samochód sprawny za 2 tyś. to teraz mechanior zanim naprawi co trzeba to mnie zjedzie za naprawę ze 3 tyś. i nie wiem w ogóle czy go wtedy robić czy na złom nie oddać :/

Odnośnik do komentarza
Udostępnij na innych stronach

Zakręć gaz w butli i spróbuj naprawić auto na benzynie, bo dalej niewiadomo czy ci zalewa go czy coś z zapłonem jest nie tak jak potrzeba.

Wykręć świece sprawdź jak wyglądają,sprawdź przewody WN.

Jak na razie tylko piszesz że masz problemy z autem a nic nie zrobiłeś a mija już 3 tydzień ( a tu nic) :-/

 

No i sprawdzić należy czujniki halla na wale korbowym i rozrządu.

Odnośnik do komentarza
Udostępnij na innych stronach

No tak 3 tydzień bo ogólnie mało go użytkuje i jakoś szło jechać, aż do czasu jak 1 przymrozek w nocy się pojawił :/

No i brak kasy bo z tym to już sam sobie nie poradzę a mechanik wiadomo 100zł nie weźmie tylko.

Świece próbowałem sprawdzić ale nie mogłem ich w ogóle odkręcić, zrobiłem "przedłużenie-dźwignie" ale klucz zaczął się kręcić na świecy to przerwałem żeby jej nie zjechać.

 

Dam do mechanika bo z tym to już sobie nie poradzę, komputer naprawię każdy czy to usterka w budzie czy oprogramowanie ale jeśli chodzi o samochody mój szczyt możliwości to regeneracja hamulca za pomocą zestawu naprawczego, odpowietrzenie układu no i jeszcze wymiana chłodnicy. Ale dzięki waszym podpowiedziom przynajmniej będę wiedział żeby mechanik jakiś nie potrzebnych głupot nie wymyślał które nic nie dadzą a trzeba będzie za to wybulić :/

 

 

P.S.

Za jakiś czas jak odbiorę od mechanika to uzupełnię temat rozwiązaniem tego problemu, albo jak mnie mechanik wypompuje z kasy i dalej nic nie będzie to dam znać że auto na żyletki poszło :)

Odnośnik do komentarza
Udostępnij na innych stronach

szkoda że nie możesz odkręcić świec bo za to szkoda płacić a mogą być już wiekowe i mieć przebicie skoro ich nie możesz odkręcić. A z drugiej strony szkoda obrobić ją bo później też lipa.

Jak coś to napisz czekamy na wynik prac ;-)

Odnośnik do komentarza
Udostępnij na innych stronach

Po odebraniu wozu od mechanika okazało się że musiał się tym zająć elektryk samochodowy.

Nic nie wymieniali, wiem tylko że coś poczyścił i już działa elegancko, pali za 1 razem i nie gaśnie, na Pb jak i na LPG. Warsztat w którym robiłem nie zajmuje się instalacją LPG ale dowiedziałem się że muszę jechać do "gaziarza" bo to co mi się stało było przez instalacje LPG, coś jest z nią nie tak.

 

Świece i kable sprawdzał, na dzień dzisiejszy te elementy są w porządku.

 

 

P.S.

Teraz zmierzam do "gaziarza" i po wizycie u niego uzupełnię temat ostatecznym rozwiązaniem, mam nadzieje że ostatecznym :)

 

[ Dodano: 2011-11-24, 09:22 ]

Ten samochód mnie wykończy x.x

 

Wczoraj wieczorem przed wizyta u gaziarza go odpaliłem na benzynie, stał ze 2 dni, potem przełączyłem go na LPG, przejechałem nim w tą i s powrotem, przełączyłem na Pb i zgasł, nie mogłem go ponownie odpalić, dopiero po jakimś czasie.

Dziś z rana pojechałem do gaziarza, odpaliłem na Pb pochodził trochę, wytarłem szybki, wróciłem do domu na chwilę, ogólnie żeby trochę się silnik rozgrzał no i na Pb pojechałem do gaziarza.

u gaziarza opowiedziałem mu swoją historie, on wsiadł odpalił przełączył na gaz, podgazował, przełączył na Pb, potem znowu na LPG i wszystko było cały czas ok, ładnie przełączał trzymał obroty i powiedział żebym przyjechał jak coś się będzie działać -.-

 

Pojechałem do drugiego, opowiedziałem wszystko, zapytał się czy pali na LPG, powiedziałem że się zdarzało że nie ale teraz pali, to powiedział żebym przyjechał jak coś nie będzie działać -.-

 

P.S.

Czyli lipa, rozwiązania nie ma, a to co się działo widocznie nie ważne.

Może dramatyzuję i szukam dziury w całym ale wydaje mi się można by było chociaż wszystko sprawdzić a oni się za to nawet wziąć nie chcieli, chodzi to chodzi.

Dodam że to nie żadne "garażowce" tylko porządne zakłady zajmujące się serwisowaniem LPG :/

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...