Skocz do zawartości

jedno swiatło długie nie działa jaka moze byc przyczyna ????


Gość lukaszpiotr
 Udostępnij

Rekomendowane odpowiedzi

PO pierwsze po co zakładasz dwa osobne tematy związane z elektryką ?? Po drugie może byś się wysilił jak już pytasz i napisał o jakie auto chodzi ? rozumiem że o astrę g ? Sprawdzałeś żarówkę ?? czy się nie przepaliła. Co do nawiewu wymieniałeś kiedyś filtr kabinowy ( pyłkowy ) być może jest tak zabrudzony że słabo przepuszcza powietrze i dlatego słabo dmucha. A tu gdzie jest filtr i jak się go wymienia WYSTARCZY POSZUKAĆ !

 

http://forum.samnaprawiam.com/wymiana-filtra-kabinowego-dezynfekcja-klimatyzacji-astra-g-vt2081.htm

Odnośnik do komentarza
Udostępnij na innych stronach

jeśli chodzi o samochód to jest napisane z boku koło autora. jeśli chodzi o żarówkę to kupiłem nowa i nadal nic nie działa niestety :(. A filtru jeszcze nie wymieniałem ale wiem gdzie jest i muszę go sprawdzić

Odnośnik do komentarza
Udostępnij na innych stronach

jeśli chodzi o żarówkę to kupiłem nowa i nadal nic nie działa niestety

 

W takim wypadku nie na pradu na żarówce bądź masy, trzeba szukać w instalacji, może gryzonie coś przegryzły albo się przewód gdzieś przetarł szukaj zaczynając od lampy i dalejo po kablu czy nie jest gdzieś uszkodzony

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...