Skocz do zawartości

gaśnie oświetlenie deski rozdzielczej po włączeniu świateł


Gość Anonymous
 Udostępnij

Rekomendowane odpowiedzi

Punto II silnik 1,2 8 zaworów

opis całości:

1. prawy kierunkowskaz tylni przestał świecić, na desce lampka migała szybciej niż powinna - rozkręciłem i wymieniłem żarówkę - działa prawidłowo

2. po zamontowaniu tylnej lampy okazało się, że nie działa nawiew powietrza - rozkręciłem, wyjąłem silnik, pooglądałem (starty komutator, ale reszta wizualnie ok) - zamontowałem, podpiąłem wtyczki

3. sprawdziłem bezpieczniki, najpierw od wentylatora potem resztę - wszystkie wizualnie ok

4. postanowiłem przestawić samochód - nie odpalił - tak jakby akumulator się rozładował

5. wymontowałem i naładowałem akumulator i zamontowałem - kontrola lamp zewnętrznych, wewnętrznych pozytywna, wentylator nadal nie działa

6. spróbowałem uruchomić silnik - objawy podobne z tym, że podczas próby zapalania na postojówkach świeci deska w całości, podczas uruchamiania z włączonymi światłami deska nie świeci; po przekręceniu kluczyka bez uruchamiania deska świeci, po uruchomieniu świateł mijania deska gaśnie, po przełączeniu ze świateł mijania na postojówki deska się włącza

7. przy dłuższym przytrzymaniu kluczyka w pozycji włączania na światłach świeci się tylko światełko poduszki na desce i powoli gaśnie

 

Proszę o pomoc w kwestii wentylatora oraz dziwnego zachowania się elektryki. Czy zakładać, że padł akumulator?

I jeszcze jedno - wcześniej nic takiego nie miało miejsca, punciak jeździł bezawaryjnie przez 11 lat.

 

Pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...