Skocz do zawartości

1.9 TDI nie chce opalić


Gość sebastianoo
 Udostępnij

Rekomendowane odpowiedzi

Gość sebastianoo

Witam! Problem jest następujący: mam dwa TDI-ki 1Z (Vento i golfIII) ten pierwszy miał bardzo zabrudzony nastawnik falował na postoju i nie szło już jechać to się zdecydowałem i go sam wyczyściłem, po zabiegu i montażu wszystko zagrało jak należy :-) Ale komplikacje zaczęły się z tym drugim. Szarpało w czasie jazdy. Rozebrałem, wyczyściłem no i montuje do auta, trwało ok minuty zanim odpalił, wyregulowałem dawkę i wszystko cacy... po kilku godzinach w trakcie jazdy autko mi zgasło i już nie mogłem odpalić :-( Podłączyłem Vaga i wyskoczył bład 765 Czujnik położenia mechanizmu wyznacz. dawki (G149) :-o Udało mi się u znajomego mechanika wyszperać jakiś nastawnik (uszkodz. był czujnik tem. paliwa i troszke rdza na niego weszła ale G149 dobry),wyczyściłem i przełożyłem samą płytkę do nastawnika, no i montuje, kręcił dobre 5min. zanim zapalił ale zapalił! działał! nie zdążyłem już wyregulować dawki bo czs był już do pracy... na drugi dzień wsiadam chce zapalić a on nic... zero... żadnego błędu na kompie nie ma, filtr paliwa nowy I pytam się was gdzie popełniłem błąd? Co może być nie tak? PROSZĘ pomóżcie bo opadam z sił... :-(

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.