Skocz do zawartości

Astra F Isuzu nieodpala


Gość Cedrik
 Udostępnij

Rekomendowane odpowiedzi

Witam.

Mam taki problem ze moja astra pewnego pieknego razu niechciala odpalic i tak mam do dzisiaj;/ Wymienilem pompe paliwa i dalej nic;/ paliwo nie jest podawane na wtryski;/ sprobowalem podlaczyc na krotko elektrozawor na pompie wtryskowej podlaczajac 2 minusy i jeden plus to gdy jeden minus przytykalem to auto odpalalo ale zaraz gaslo;/ co mam zrobic?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość szymon 1587cm3
Wymienilem pompe paliwa i dalej nic

 

Ustawiłeś ją odpowiednio na silniku?

 

sprobowalem podlaczyc na krotko elektrozawor na pompie wtryskowej podlaczajac 2 minusy i jeden plus to gdy jeden minus przytykalem to auto odpalalo ale zaraz gaslo

 

 

Czyli nie dochodzi napiecie na elektrozaworek.

Na elektrozawór odcinajacy paliwo (słuzy do gaszenia silnika) musi byc podawany ciagle +, bez tego + silnik nigdy nie odpali.

 

Problem jest pewnie w elektryce. Z tego co pamietam to do tegoz zaworka dochodzi przewód zółto-czarny (tutaj nie jestem w 100% pewny). Na tym przewodzie MUSI byc + na właczonym zapłonie i na rozruchu. Przewód oczywiscie powinien byc przykrecony do zaworka.

 

odpalalo ale zaraz gaslo

 

Bo jest zapowietrzony. Jak jest zimny to dosc trudno dobrze odpowietrzyc ale i tak musisz to zrobic w nastepujacy sposób:

 

Na pompie wtryskowej pomiedzy wyjsciami rurek na wtryski jest sruba (klucz 12mm)

Luzujesz tę srube i ktos kreci silnikiem. Spod sruby bedzie wyciekac paliwo z powietrzem. W momencie gdy zacznie wyciekac czyste paliwo bez powietrza zakrecasz odpowietrznik. Warto to powtórzyc kilka razy

 

Potem krecisz (troche pokreci bo musi napelnic rurki do wtryskiwaczy) i powinien odpalic. Poczatkowo moze troche kulawo pracowac dopóki nie wyprze powietrza z wtryskiwaczy ale one juz same sie wypowietrza. Dobrze naładuj akumulator zanim zaczniesz odpowietrzac

 

 

Podstawa to + na zaworku (na zapłonie i na rozruchu).

Odnośnik do odpowiedzi
Udostępnij na innych stronach

robilem tak ale to nic niedaje;/ ja mam immo;/ i jak przykladam i odciagam szybko kabel to auto chodzi;) ale wtedy bym musial dzieciola tam posadzic;/

Odnośnik do odpowiedzi
Udostępnij na innych stronach

No a nie dałoby się immobilizera pominąć ?Może mu samopodtrzymanie przekażnika

niedziała,na to wygląda skoro jak "dziobiesz " kabelkiem - to pracuje.

Spróbuj go poszukać na wyłączonym silniku i podmienić albo zewrzeć na stałe.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.