Skocz do zawartości

vw Golf 3 problem przy zapalaniu


Gość janekzawo
 Udostępnij

Rekomendowane odpowiedzi

Gość janekzawo

Witam, mam problem z golfem 3 , silnik 1,6 AEE z 96r, otóż przy odpalaniu (zimny) muszę dodać gazu bo zgaśnie, jak dodam gazu zapali i nie gaśnie ale obroty ma 800 (na luzie), zawsze po odpaleniu miał wyższe obroty około 1100-1200. Temperatura na tablicy stoi na 90-ce. Auto bez gazu tylko benzyna. Pomóżcie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość janekzawo

Ale temperatura na zegarze (na tablicy) pokazuje właściwą temperaturę tj. 90 stopni i taką zawsze pokazywał.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolego masz do wyczyszczenia i adaptacji przepustnicę.

Silniki 1.4 AEX i 1.6 AEE są na wielopunktowym wtrysku paliwa, więc często przepustnica ulega zabrudzeniu, wtedy zmienia się wychylenie przepustnicy i komputer zaczyna wariować i podaje różną dawkę paliwa.

Te silniki produkowane były z myślą o oszczędności, więc obroty biegu jałowego wahają się na poziomie 650-750 na min, do tego dochodzi telepanie budą - nierówne obroty silnika.

 

Czyszczenie przepustnicy polega na jej wykręceniu i wyczyszczeniu w środku gardzieli benzynką ekstrakcyjną, potem trzeba ją zamontować i zaadaptować VAG-iem lub odpiąć klemę z akumulatora na jakieś 10-20 minut, po założeniu uruchomić silnik i poczekać bez naciskania gazu aby się włączył wentylator. Nie zawsze ten sposób zdaje egzamin, a niekiedy przepustnica adaptuje się przez jakieś 200 km.

 

Wpisz sobie w Google "adaptacja przepustnicy AEE" - tam jest wszystko opisane.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gość janekzawo

mam to auto 5lat i jak do tej pory nie było problemu, a ta adaptacja u mechanika dużo kosztuje

 

[ Dodano: 2010-12-20, 17:44 ]

Sprawdzałem czujnik temp.: na ciepłym silniku po zdjęciu wtyczki silnik miał 1100 obrotów (czyli tyle co powinien mieć na ssaniu) a wskazówka od temp. spadła na 0 , jak założyłem wtyczkę obroty spadły na na 700 (czyli ok), Na zimnym silniku nie było różnicy, musiałem dodać gazu przy rozruchu i po zapaleniu obroty 700 (jak bez ssania).

 

[ Dodano: 2010-12-26, 22:04 ]

Miałem zobaczyć w piątek do południa do mego golfa, ale w piątek wiadomo wigilia no mnóstwo innych rzeczy do zrobienia. W wigilię była odwilż no a na drodze doły i doliny ( zamarznięty śnieg z przed kilku dni) jak jechaliśmy do teściowej to straszni trzęsło przy szalonej prędkości ok. 40 km/h dobrze że blisko, jakieś 6 km. O 23:20 wyjazd na pasterkę i stał się cud, otóż mój golf odzyskał ssanie przy zapaleniu 1200 obr. , wczoraj zapalam jest okey, dzisiaj tak samo okey. Mam nadzieję że tak zostanie, macie pomysł co to mogło być?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.