Skocz do zawartości

usterka


Gość Yoda
 Udostępnij

Rekomendowane odpowiedzi

Silnik clio 1.2 16v,lekko rozgrzany przy małym obciążeniu przestaje pracować na jednym z cylindrów ale wystarczy go wyłączyć i poczekać 2 min. aby zaczął działać.Po rozgrzaniu

przy lekko wciśnietym pedale "gazu" obroty "falują" .Na zimno w czasie jazdy przy zmianie

biegu lub wyłączeniu na luz czasem potrafi zgasnąć lub obroty spadają poniżej 500/min.

Świeci się ciągle kontrolka otwartych dzwi(włączniki dobre itd.) Przy włączonym kierunkowskazie w prawo i na hamulcu miga także kontrolka przeciwmgielnych,podobnie jest na wstecznym z tym ,że nie miga a żaży się.Silnik nie rozwija pełnej mocy czasem jest silny a czasem słabszy.

Odnośnik do komentarza
Udostępnij na innych stronach

kolego co do świateł to brak masy w lampie lug całym nadwoziu a co do silnika sprawdz czujnik temperatury bo od niego wiele zalerzy

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.