Skocz do zawartości

Rekomendowane odpowiedzi

Wentylator działa na poziomie IV albo wogóle, nie moge ustawiać manualnie poziomu nawiewu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Witam, podpinam się pod postem. U mnie w Altei padł nawiew, po rozebraniu okazało się, że silnik jakimś cudem był zalany i padł. Po wymianie silnik działa kręci, ale powietrze w żadnym stopniu nie dmucha tak jak wczesniej. Gdy ją włączę na MAX  ciepło idzie, ale nie ma tego podmuchu. Tak samo z nadmuchem na szybę przednią. Do tego silnik chodzi o wiele głośniej niż jego poprzednik. A kupiłem taki sam, te same numery i oryginalny 

Edytowane przez silvo44
poprawiłem fatalny styl pisowni - ostatni raz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź w jakim stanie jest filtr pyłkowy a najlepiej go wymień, taki zapchany filtr skutecznie ogranicza przepływ powietrza, aby uniknąć kolejnego zalania silnika proponuję wyczyścić odpływy wody w podszybiu. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, Grzes997 napisał:

Filtr wymieniony podszybie wyczyszczone niestety dalej to samo nie wieje z taka siła ja wcześniej A gdy biorę nawiew na nogi to za fotelem  kierowcy nie czuć wcal

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 8.02.2019 o 22:39, wilku wawa napisał:

nie dmucha tak jak wczesniej gdy ja włączę na Max  ciepło idzie ale nie ma tego podmuchu tak samo z maluchem na szybę przednią do tego silnik chodzi o wiele głośniej niż jego poprzednik

A może trzeba będzie sprawdzić czy nagrzewnica nie jest zasyfiona od zewnątrz.

Wtedy tez masz przyblokowany przepływ.

A gdy włączysz zimne to leci lepiej czy tak samo?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 9.02.2019 o 08:05, Grzes997 napisał:

No dobra rozebrane i złożone niestety nie doszedłem do żadnych wniosków.wszystkie rury są ok,gdy włączam obieg zamknięty to wieje z pod schowka,gdyż otwiera się tam klapa od silniczka. Podszybie wyczyszczone, filtry wymienione,A wszystko zaczęło się od wymiany głupiego silnika.jakies pomysły,może jeszcze. Czy nabita, lub nie nabita klima  może mieć na to wplyw.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
47 minut temu, wilku wawa napisał:

gdy włączam obieg zamknięty to wieje z pod schowka

Takie głupie pytanie czy biegunowość zasilania jest dobra może coś w tym nowym silniku jest nie halo z przewodami i zamiast dmuchać do kabiny to wydmuchuje, ja bym to sprawdził

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem podobny problem w Ducato, które mam od nowości. Problem pojawił się pewnej zimowej nocy, gdy po 100 km drogi w samochodzie zaczęło się robić chłodno. Z reguły wentyle pracują u mnie na 1 biegu więc ciężko byłoby mi wskazać konkretny moment, kiedy to się stało. Próbowałem kombinowałem w czasie jazdy zmieniać obiegi, prędkość dmuchawy niestety nic nie pomagało. Słyszałem jak dmuchawa pracuje i reaguje na zmianę biegów lecz tak jakby to powietrze nie szło do środka a jakaś klapa blokowala całość. Przejechałem kolejne 100 km ze strzelającymi z zimna zębami i nic. Wyłączyłem dmuchawę bo bez sensu było ją przegrzać czy w inny sposób zepsuć. Na parkingu, miałem krótką przerwę na toaletę poranną może z 10 minut. Po uruchomieniu silnika włączyłem na 1 i czułem lekkie dmuchanie - na szczęście w ciągu następnych kilkunastu km odblokowała się.

Na przeglądzie zgłosiłem ten fakt, podpytując się co to może być, bo do dziś usterka nie pojawiła się ponownie - niestety nie byli w stanie pomóc, zwalając winę na może filtr kabinowy. Nie wymieniałem, poobserwuje od tamtego momentu zrobiłem może z 12 tys km (około 2 miesiąca temu sytuacja miała miejsce)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, wilku wawa napisał:

A wszystko zaczęło się od wymiany głupiego silnika.jakies pomysły

A silniczek był z wersji europejskiej?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Korzystając z forum akceptujesz Warunki użytkowania forum Warunki użytkowania.