Skocz do zawartości

cita35

Members
  • Liczba zawartości

    49
  • Rejestracja

  • Ostatnia wizyta

O cita35

  • Tytuł
    Advanced Member

Profile Information

  • Interests
    MOTORYZACJA
  1. Witam otóż mam problem z fordem mondeo 2.0 di 115 km po wymianie silnika nie chce wcale odpalić nawet sie nie odezwie , na plaka się odzywa ale zauważyłem że lampka od immo bardzo szybko mruga i po podłączeniu pod komputer wywala błąd B2139 (moduł PATS nie rozpoznał kodu identyfikacyjnego modułu PCM) proszę o pomoc silnik był wymieniony kompletny
  2. zawory ok na gaz przełączał sie ałtomatycznie po chwili jak pochodził na benzynie tak że jak był zimny to odpalał niby tylko na benzynie ale po wymianie reduktora jest ok odpala tylko na benzynie
  3. problem rozwiązany a dokładnie wina leżała w reduktorze gazu niby jak odpalał to tylko na bęzynie a tak naprawde też dostawał dawke gazu i go zalewało po wymianie odpala jak nowy
  4. filtr nowy rozrusznik kręci bez oporów ,ogólnie nie ma problemów z mocą i przyspieszeniem
  5. czujniki płynu wymienione wszystkie ,świece kable kopułka i palec nowe i dalej nie ma poprawy jeżeli chodzi o rozrusznik to wydaje mi się że jest ok ale sprawdzę a jak bedzie ok to jaka może być przyczyna, akumulator ok
  6. czujnik wymieniony i nie pomogło dalej ciężko odpala na zimnym
  7. ale który czujnik są trzy jeden przy termostacie i dwa w głowicy te w głowicy są jeden dwu pinowy a jeden jedno pinowy
  8. witam problem dotyczy hondy civic 1.4 polega na tym że jak zimna trzeba dosyć długo kręcić żeby odpaliła ale jak juz sie rozgrzeje to jest ok ostatnio wymieniałem pompe paliwa i było ok przez 2 dni i potem wrócił ten problem proszę o pomoc
  9. Witam mam problem tego typu że od pewnego czasu maja zafirka 2.0DTI raz ciężko zapala raz od pierwszego kopa tz.czasami jest tak że nie ma problemu żeby zapaliła i odpala po 2 sekundach kręcenia a czasami można powiedzieć nawet częściej odpala ciężko po 10 sekundach kręcenia i dodam jeszcze że takie same objawy są czy jest zimna czy ciepła dzieje się tak samo proszę o pomoc .Dodam jeszcze ze to dzieje się od 3 miesięcy jak było wymieniane całe sprzęgło łącznie z dwumasą czy może to mieć jakiś związek z tą wymianą ?
  10. Witam mam problem bo nie wiem jak się dobrać do wyświetlacza radia w renualt clio 2 chodzi o ten po środku deski rozdzielczej prosiłbym o jakieś fotki jak to rozebrać i jeszcze który przekażnik jest od świateł przeciwmgielnych przednich bo jest tam ich 8 a nie działają światła z góry dzięki za pomoc
  11. problem rozwiązany na szczęście podnośniki nie umarły przyczyna leżała w pękniętych kablach wychodzących z słupka do dźwi kable wymienione i wszystko śmiga
  12. Witam od niedawna nie działa mi szyba z tyłu od strony kierowcy ,a dzisiaj przestała mi działać szyba z tyłu od strony psażera czy ktoś miał albo wie co może być przyczyną .Dodam tylko jeszcze że jak sprawdzałem to prąd dochodzi po naciśnięciu przełącznika od szyby jak i przy zamykaniu i otwieraniu proszę o pomoc
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Korzystając z forum akceptujesz Warunki użytkowania forum Warunki użytkowania.