Skocz do zawartości

katia

Members
  • Liczba zawartości

    2
  • Rejestracja

  • Ostatnia wizyta

  1. dzieki za podpowiedz podpinając pod komputer okazało się że to jakiś czujnik ,został wymieniony ,co prawda ciagle pokazuje sie faulet immobilajzer ale mechanik błąd skasował pozostaje wierzyc ze to bylo tylko to wczoraj po przejechanych 20 km wszystko normalnie dzialalo zobaczymy na jak dlugo.
  2. Pomocy .Samochód gaśnie podczas jazdy .Jest on w trybie awaryjnym czyli jego max to 3000 tys obrotów.Czasem da się przejechać pare kilometrów ale gaśnie z opóźnieniem w taki sposob ze przekręcam stacyjke do zera a on jeszcze kilka chwil pracuje i dopiero gasnie.Dodam ze nie ma on normalnego przyspieszenia podczas jazdy jakby nie załącza się trurbina od przyspieszenie.Jednak ten tryb awaryjny nie jest ciagle jednego tygodnia jest drugiego tygodnia nie ma wtedy obrotomierz działa na max tys obrotów i normalnie gasnie ,Sprawdzono cały silnik czujniki turbine od przyspieszenia.Sprawdzono tez ze paliwo wszedzie dochodzi brakuje juz pomysłow.Co najlepsze jest ze on normalnie odpala i jedzie czy w trybie awaryjnym czy bez niego.Lecz gdy zgasniie musze sie zatrzymac cofnąć kluczyk i odpala po napompowaniu paliwa to slychac a czasem po takiej sytulacji nie pompuje paliwa dopiero jak wyjme kluczyk i włożę spowrotem to napomuje paliwo i odpale bez chełtania.Dodam ze po przekręceniu kluczyka w stacyjce pojawia sie na komputerze pokładowym komunikac faulet immobilajzer moze to coś z komputerem? Co robić może ktoś doradzi co jescze sprawdzić .Może to któryś kabel prądowy jest uszkodzny ?Może ktoś z tym modelem też miał taki problem coś podpowie?Może ktoś podpowie dobrego mechanika peugot najlepiej takiego który umie pod komputer podłączyć samochód z okolic Białegostoku lub samego Białegostoku?
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Korzystając z forum akceptujesz Warunki użytkowania forum Warunki użytkowania.