Skocz do zawartości

rafalito

Members
  • Postów

    27
  • Rejestracja

  • Ostatnia wizyta

  1. Dzieki arkos za odpowiedz...dla innych majacych problem z niedomykajacymi sie klamkami fiat albea siena spryskalem zawiaski klamek wd40 rozruszalem je, pousuwalem syf szmata+wykalaczka i chodzi wraca do pozycji "0" wszystko bez rozbierania tapicerek drzwi
  2. witam wszystkich mam problem z dwoma drzwiami...problem w tym ze jak otwieram drzwi podnosze klamke do gory to nie wraca ona do poprzedniej pozycji tylko jest w stanie ostwartym (podniesionym)...i przez to nie mozna zamknac drzwi od srodka...i swieci mi sie kontrolka otwartch drzwi....mysle ze to jakas sprezyna czy naciag...jak sie dobrac do tego?trzeba zdemontowac cale obicie drzwi? czy da sie to jakos od zewnatrz poprawic/naprawic?
  3. U mnie na drugiej sondzie napiecie oscyluje jak na pierwszej ale parametr tlenu jest plaski bez jakichkolwiek odchylen
  4. Dzieki arkos za odpowiedz wiec tak Gaz zalozony 2 lata temu regulowany na biezaco (15tys.+ wymiana filtrow) mam program pod bluetooth "car scanner"...wiadomo nie jest to co interfejs w serwisach za pare tys. Ale podaje dane w czasie rzeczywistym. Tj. Sonda przed katem napiecie oscyluje 0.1-0.8v Korekta krotkoterminowa srednio oscyluje -3+3. Jak przelacze na gaz to potrafi zejsc na chwile na -10 +12 potem wraca na -3+3 Korekta dlugoterminowa mam +7 Bledy wywalaly zawsze jezdzac na gazie wiec wtryskow nie ruszam bo na gwarancji jeszcze sprawdzalem przewody powietrzne do kolektora czy sa gdzies uszkodzone/dziurawe nic wydech tez wydaje sie szczelny...jakis czas temu byl wymieniany map sensor w dolocie Parametry temperatury zasysanego powietrza sa dobre...filtr powietrza zalozony nowy ... Nie wiem czy to istotne....jakis czas temu wymienilem sonde za katalizatorem....czy wykres korekty krotkoterm. Powinien byc plaski czy ma minimalnie falowac? Bo gosciu z tego filmiku tak wyjasnia zasade dzialania sond
  5. Witam wszystkich co jakis czas ( miesiac-3 miesiace roznie) wyskakuja mi takie bledy...auto normalnie przy tym spala normalnie jezdzi nie szarpie czy cos innego...z ksiazki kodow (obd codes) wyszlo ze to usterka czujnika rotor (1171) i usterka sterowania wirnikiem (1172) ale co to wogule jest? Auto jak w temacie benzyna z gazem Martwic sie tym czy po prostu kasowac i jezdzic i czekac az cos padnie :). Bo jakis zadnych objawow awarii nie odczuwam
  6. wydech ok niebieskie dymki (branie oleju?)tez nie. kolega z pracy mowil mi ze to moze katalizator ale watpie..200tys przebiegu jazda w cyklu mieszanym glownie. sonda za katalizatorem z tego co sie orintuje duzego wplywu na osiagi auta spalanie itp. nie ma to bardziej pod katem ekologii jest nic blad skasowalem 2 dni temu na razie ok jak sie pojawi ten sam to sonde wymienie
  7. dziendobry chcialem uzyc szukajki na forum ale wywala mi blad i nie da sie jej uzyc. mam peugot 107 swieci mi sie check engine blad taki jak w opisie p04202b. podpiolem pod kompa na wykresie pracy (w czasie rzeczystym) sonda regulacyjna wyglada ze jest padnieta prad stanol na 0.45v korekta paliwowa wogule nie reaguje na pierwszej sondzie wszystko ok wg mnie przypuszczacie ze to moze byc tylko sonda? silnik pracuje rowno przyszpiesza dobrze
  8. witam wszystkich pisze w tym watku zeby kolejnego nie otwierac, tez mam pytanie odnosnie 4x4 szukam auta w miare male zeby spalanie nie bylo duze (np sx4 scross ok.10l/100km troche duzo) patrzylem na auta typu suzuki swift 4x4 naped musi byc dolaczany w wiekszosci tych aut jest przekladnia wiskotyczna..w artykulach pisza ze praktycznie bezobslugowa i malo awaryjna ale tez nie mozna dlugo na nim jezdzic bo sie grzeje i tu mam pytanie ile z zalaczonym 4x4 mozna przejechac zanim temeperatura wywali blad na desce rozdzielczej? generalnie problem jest w zimie mam spory podjazd do domu ok 1km i tylko glownie do tego potrzebuje...
  9. moze tak byc jak piszesz, pamietam ze kiedys mialem blad wlasnie tego czujnika przeczyscilem wtyczke i blad zniknol..dzieki temat do zamkniecia
  10. witam ostatnio zauwazylem jadac ze wskaznik temperatury cieczy dochodzi do 90st. i stoi (stalem w korku) podpiolem pod elm-a i temperatura cieczy idzie w gore do 98st. zalacza wiatrak i chlodzi czyli ok. tylko dlaczego nie pokazuje mi tego na desce? czujnik temperatury walniety? termostat wymieniony.
  11. ok to moze ogarne...ale powiem ci adam generalnie problem mialem z oponiona reakcja na gaz na lpg. Przed wymiana sondy to opoznienie bylo caly czas na zimnym i cieplym silniku, po wymianie wyraznie odczuwalna jest zmiana na zimnym dalej ma "laga" a na cieplym juz nie. Na innym forum wyczytalem ze podgrzewanie grzalki sterowane jest za pomoca ecu i do osiagniecia temperatury silnika potem spaliny grzeja grzalke i to by sie zgadzalo. dzieki adam
  12. masakra sonda zalozona orginal rezystancja na grzalce 8 omow tylko ze tak jak pisales (sprawdzic napiecie na grzalce) nie dochodzi prad do grzalki sprawdzalem od strony instalacji na zalaczonym silniku. Napiecie na sonde jest....w programie czujnik tlenu sonda 1 amieniaja sie procenty na 2 sondzie cisza...z elektryki jestem zielony nie wiem co moze byc. bezpiecznik 15a jest ok
  13. napiecia na sondzie nie mierzylem bo dojscie do zlaczki jest masakryczne a nie chcialem calego zlacza wyciagac bo siedzi na jakims zatrzasku w trudnym miejscu trzeba by miec raczki jak hinczyk...programowo jest napiecie to musi dochodzic sprawdzalem rezystancje zeby potwierdzic czy grzalka walnieta. Zamowilem nowa jutro zaloze i powinno byc ok mam taka nadzieje w kazdym razie
  14. dolot szczelny koloektor wydechowy + katalizator ok, nie wiem co myslec, pomierzylem rezystancje (biale kabelki) na sondzie za katem (ta ktora nie dawala odczytu a bylo napiecie) i wychodzilo 0.12-0.13 goscie na filmach mowia ze okolice 4 jest dobry...moze grzalka nie grzeje juz?
  15. ok masz racje jak ogarne wydech napisze co i jak sprawdze jeszcze szczelnosc dolotu
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Korzystając z forum akceptujesz Warunki użytkowania forum Warunki użytkowania.