Skocz do zawartości

pax1990

Members
  • Liczba zawartości

    108
  • Rejestracja

  • Ostatnia wizyta

O pax1990

  • Tytuł
    Średnio Zaawansowany

Profile Information

  • Lokalizacja
    Ostrołęka
  1. Witam, mam pewien problem z którym nie moge sie uporać, coś stuka, cyka w silniku, że na wolnych obrotach praktycznie nic nie słychać, najbardziej podczas jazdy, sęk w tym że, czasami słychać bardziej a czasami praktycznie wogle, dodam też że, najbardziej słychać np, jak jade 100 i odejme trochę gazu, tak jak by bez obciążenia, dodam tez że, jak puszczę gaz podczas jazdy to jeszcze z sekundę może dwie słychać a później jakby odcina te stukanie i jest cisza, była robiona cała glowica, wymienione szklanki, panewki i wałek, zastanawiam sie już nad wtryskami, może ktoś coś podpowie?
  2. Witam, wszystkich mam problem z ogrzewaniem w mojej a4b6 (1.9tdi awx) ogólnie auto grzeje, na postoju też leci ciepło, problem zaczyna się np. podczas przyspieszania, jak przyspieszam zaczyna lecieć zimne, po czym jak wyrównam obroty i jadę stałą prędkością zaczyna znowu grzać, zimne leci tylko jak przyspieszam jakby tylko pod obciążeniem, dodam że, przy dodawaniu gazu na postoju jest wszystko ok, dzieje się tak tylko podczas jazdy. Już nie wiem co jest grane. Na VAGu brak błędów
  3. Z tego co kojarzę to różnica jest w wielkości tylko, zależnie jaka skrzynia była zamontowana
  4. pax1990

    tarcze hamulcowe

    MAXGEAR niska półka, na przód się raczej nie nadają
  5. Tak jak napisał Grzes997 tyle tylko że, tam są lutowane ledy (flux) na płytce, pierwsze co sprawdzić luty, a jak nie to wymiana ledów
  6. pax1990

    Audi A4B5 montaż katalizatora

    Kat powinien być ok, choć jest to najtańsza wersja ceramiczna, co do głośności auta to bez kata auto chodzi jakby miało wybebeszony tłumik.
  7. Może być kostka stacyjki, rozumiem że, auto nie kręci?
  8. Odłączyłem dziś moduł komfortu, pobór prądu spadł do 0,02A czyli tak jak powinno być, zamówiłem już drugi, zobaczymy czy będzie poprawa, może ktoś wie czy trzeba programować nowy moduł? [ Dodano: 2017-06-01, 22:33 ] Moduł zmieniony i działa jak powinno , na starym po rozebraniu i dokładnym sprawdzeniu, okazało się że, miał zimne luty i sfajczony przekaźnik, teraz wszystko hula, wreszcie da się zaprogramować kluczyk centralnego , dzięki wszystkim za podpowiedzi. pzdr
  9. Tak jak Arkos napisał 2000+, ja naliczyłem 5 elementów, dobry lakiernik policzy 350-400zł element, + zrobienie blachy bo na bank są dziury.. (chyba że, nowe) i to wszystko pod kreche, bo z cieniowaniem będzie jeszcze drożej
  10. Może być w bagażniku z prawej strony za boczkiem tapicerki, w nich często nadpalały się styki przekaźników i tworzyły się zimne luty Sprawdzałem i nie ma, tak się zastanawiam czy to wszystko nie jest przypadkiem w module komfortu. A tak ogólnie to zauważyłem że, gdy jest pobór 0,80A to świeci w środku auta przycisk od awaryjnych, jak napięcie spadnie to przycisk gaśnie (czyli prawidłowo) ale za 10s znowu się zapala i tak w koło, dodam że, nie jest to wina przycisku bo sprawdzałem, tak mi się wydaje że, moduł komfortu nie może uśpić auta
  11. Radio odłączyłem pierwsze i bez zmian, z bezpiecznikami też próbowałem i wyniki są takie że, po odpięciu bezpiecznika zegarów pobór spada do 0,60A, następne 0,20A spada po wypięciu bezpiecznika klimy, czyli jest już około 0,40A i jeszcze jeden bezpiecznik był co też spadło, ale nie pamiętam od czego, sumując wszystko po wypięciu tych trzech bezpieczników zostało 0,20A Może ktoś kojarzy gdzie jest cały sterownik od centralnego zamka?
  12. Czołem wszystkim, mam pewien problem z moim "świeżym" audi a4b6 1.9TDI AWX, problem dotyczy rozładowanego aku po około 2 dniach, sprawdzałem pobór prądu i jest w granicy 0,80A? po zamknięciu wszystkich drzwi napięcie spada do 0,08A na jakieś 10sek po czym rośnie do 0,80A i znowu spada i tak w kółko, odpinałem moduł komfortu, sterownik w drzwiach kierowcy podmieniałem, zamek centralny kierowcy, sprawdzałem wiązkę w drzwiach i nic... może ktoś coś doradzi, bo już chyba wszystko przeczytałem na forach, aaaa i ogólnie jak zamykam auto z kluczyka to się zamyka wszystko ale już się nie otwiera a pilot nie działa tzn. działa bo centralka go widzi ale nie można go zakodować ani metodą guzików ani przez VAG-COMA, może ma ktoś pomysł co jeszcze sprawdzić?
  13. Dziś właśnie jadę kupić czujnik wału, niby stary mieści się w normie z parametrami (1039 ohm) na 1100ohm ale możliwe ze ma przebicie, szczerze to już strzelam z tym bo chyba już wszystko sprawdziłem....
  14. Witam, mam problem z Fiatem Pandą 1.1, sytuacja wygląda tak że, auto normalnie odpala i chodzi ładnie na biegu jałowym do 2500obr, a jak dam więcej gazu i trzymam to odcina, spada powiedzmy do 2000obr po czym załapuje, obroty idą do odcięcia i znowu spada i tak w kółko dopóki trzymam gaz, jak puszczę to ładnie chodzi, dobrze chodzi do tej granicy czyli do 2500obr powyżej odcina jakby brakło iskry, dodam że, na LPG jest to samo. Podpinałem pod komputer ale brak błędów., może ma ktoś jakiś pomysł
  15. pax1990

    Koszt remontu góry x16szr

    Chodziło mi o remont głowicy żebyśmy się rozumieli u mnie robili planowanie, wymiana prowadnic, uszczelniaczy, nowe zawory i przeszlifowane gniazda zaworowe, za to zapłaciłem 720zł z częściami
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Korzystając z forum akceptujesz Warunki użytkowania forum Warunki użytkowania.