Napraw Sam Swoje Auto Strona główna Home | Kontakt | RSS | Statystyki | Profil
Logowanie:



Automatyczne logowanie:
Uruchom; JavaScript!
Odśwież



Poprzedni temat «» Następny temat
Autor Wiadomość
maniek02
Zasłużony
szukajacy wiedzy...



Marka: Opel Renault
Model: Zafira A, Kangoo
Oznaczenie silnika (symbol): z16xe
Paliwo: PB
Zaproszone osoby: 2
Pomógł: 4 razy
Dołączył: 23 Lut 2010
Posty: 752
Skąd: Trzebnica
Wysłany: 2018-03-04, 09:41   Sprinter 2.2 CDi rzucił palenie...

Cześć,

Pany ratunku ;)

Pacjent: Sprinter Bus - 2.2 CDI nie pali franca od wczoraj...

Przez mrozy po ok -18-19 palił prawie że od strzała, wczoraj rano coś zaświrował i kaplica...

aku naładowałem bo trochę słabo kręcił i nic, rozrusznik robiony był w listopadzie, kreci, kopci nie odpala, nie zapowietrzony, ropa kupowana na sprawdzonej stacji, filtr paliwa ma jakieś 1,5 tysia km początkiem roku wymiana była... żadnych błędów nic... w piątek ok 16:00 wróciłem z roboty, wstawiłem do garażu i było ok... sobota z rana kaplica... coś przychodzi Wam do głowy ??? bo mi pomysłów brak:/

przekopałem:
- układ paliwowy
- świece czy grzeja itp
- układ elektryczny tzn bezpieczniki, przekaźniki, czujnik temp ten co daje sygnał do kompa
- rozrusznik kreci, z wydechu leci dymek a nie łapie nawet.... WTF ???
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
ArKos Sam Naprawiam Audi
Administrator
capo di tutti capi



Marka: Opel
Model: Mokka/Calibra
Oznaczenie silnika (symbol): B14NET
Paliwo: PB
Zaproszone osoby: 41
Pomógł: 555 razy
Wiek: 46
Dołączył: 01 Lut 2010
Posty: 8044
Skąd: Przejdź do mapy
Wysłany: 2018-03-04, 10:48   

Próbowałeś na plaka palić?
 
 
maniek02
Zasłużony
szukajacy wiedzy...



Marka: Opel Renault
Model: Zafira A, Kangoo
Oznaczenie silnika (symbol): z16xe
Paliwo: PB
Zaproszone osoby: 2
Pomógł: 4 razy
Dołączył: 23 Lut 2010
Posty: 752
Skąd: Trzebnica
Wysłany: 2018-03-04, 12:30   

Wróciłem z garazu... poczytałem na innych forach o wtryskach, o tym że jak mało paliwa, ropy w filtrze to beda cuda... itp. itd... u mnie niby OK... dalej nie pali... na PLACK niby coś tam łapie ale nie odpala...

zaraz popatrze to ma jakies klapy w kolektorze do gaszenia ???


Po obiedzie ide jeszcze raz... aku ładuje się właśnie, dobrze że kangoo na chodzie ;)

Na Plaka niby coś tam łapał... ale nie do końca :-x

jakiś immo błedem sieje ??? chociaż nic nie wyświetla, bo jak kiedyś próbowałem odpalić kluczykiem bez immmo (dorobiony drugi tylko żeby w razie W drzwi otworzyć) to od razu był ERROR :-|

Kolega ma podjechać po 15:00 tez BUS em to spróbujemy na "zaciąg"

[ Dodano: 2018-03-04, 19:03 ]
po bojach, trudach i kombinacjach....

szlak wie co podziałało i co mu było ale pali póki co... zobaczymy rano... na zaciąg odpalił... w sumie szybko po paru metrach... ale chodził strasznie nierówno... dymił... ale pochodził chwile i ok...

zagrzał się zgasiłem... i od strzała... moc jest bo jeździłem nim ok 10 km

odczekałem ok 2-3 godziny i w temp -5 u mnie znowu odpalił od strzała ale znowu trochę nim telepało na wolnych... do d*py ropa??? rano zobaczę i najwyżej podjadę dotankuje do pełna na innej stacji i wleje ten specyfik z STP do czyszczenia wtrysków...
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
GrzECHO Sam Naprawiam Audi
Auto-expert
Old School



Marka: Opel
Model: Vectra C
Oznaczenie silnika (symbol): Z19DT @155KM
Paliwo: DIESEL
Pomógł: 40 razy
Wiek: 36
Dołączył: 21 Lut 2010
Posty: 687
Skąd: Puławy/IRL
Wysłany: 2018-03-05, 13:49   

Pewnie parafina się wytrąciła...
 
 
maniek02
Zasłużony
szukajacy wiedzy...



Marka: Opel Renault
Model: Zafira A, Kangoo
Oznaczenie silnika (symbol): z16xe
Paliwo: PB
Zaproszone osoby: 2
Pomógł: 4 razy
Dołączył: 23 Lut 2010
Posty: 752
Skąd: Trzebnica
Wysłany: 2018-03-05, 16:17   

cos z elektryka u mnie nie teges... :-x

dziś rano znowu aku prawie padnięty.... podpięty prostownik, szybkie ładowanie.... i dupa nie pali...
ale cały myk jest tu... :-o
że jak zapale światła postojowe... to cyk i pali ?? :evil: :-o

Parafina parafiną.. faktycznie jakiś syf musiałem zatankować chyba bo jak odpali to kopci i śmierdzi "inaczej" ;)
kurde jutro próbuje gdzieś do elektryka sie dopchać bo nie kumam, o co kaman... na innych forach czytałem ze nie można zgasić auta jak żarówki zrobią w tylnej lampie zworę.. itp, ze kierunki.. ze stacyjka... ale u mnie tylko dopala jak sa włączone pozycje/ mijania... :evil: :shock: jak odpali to można zgasić światła i jest ok.... ale zgasisz i juz nie odpali dopóki nie włączysz postojówek... WTF ???

[ Dodano: 2018-03-07, 18:00 ]
Jest diagnoza... wiązka pod deska.... zwarcie, poklejone kable... generalnie do "wypierdzielenia" ...

Dziwne ze żaden bezpiecznik nie wywalił... :-x :-x :-x

[ Dodano: 2018-03-11, 05:42 ]
UP UP

Wiazka pod decha zreanimowana, było podobno kilka "patentów" które dowodziły że "nasi tu byli"

Sprinter miał chyba kiedyś alarm... i coś w rodzaju "pstryczka" odcinającego pompę i chyba gdzieś tu się przewody potopiły.... dobrze ze auto się nie zjarało... teraz po stacyjce prawie wszystko jest, włącznie z radiem ;)

elektryk ogarnął nowe przewody, przy okazji zreanimował alternator... pali jak ta lala :twisted:

Koszt 580 pln...
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Sprzęgło szarpie-MB-SPRINTER 312D
DARECKI Skrzynia biegów 7 2011-10-10, 21:41
DARECKI
Brak nowych postów Vito 2,2 CDI woda w układzie smarowania
Trebron160 Silnik Diesel - silnik, osprzęt i układy 1 2011-08-05, 09:40
ArKos
Brak nowych postów dymienie z wlewu olej mercedes sprinter 312
donald79 Silnik Diesel - silnik, osprzęt i układy 10 2013-01-16, 19:11
bobekas85
Brak nowych postów Mercedes 170A 1.7 CDI brak ciśnienia na listwie wtryskowej
łoker0907 Silnik Diesel - silnik, osprzęt i układy 0 2012-11-11, 14:30
łoker0907


Powered by phpBB modified by Przemo © 2003 phpBB Group Karty plastikowe Karty plastikowe

Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 21